Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Pourquoi mon débit a fortement chuté ?

Depuis quelques semaines le débit de ma connexion a bien baissé, passant de 12Mbps à 8Mbps (via Speedtest) (en ayant toujours 14 Mbps théoriques affichés dans "l'administration de la box")
Y'a-t-il eu des changements sur la ligne ?
Y'a-t-il une solution pour rétablir la bande passante ?
J'ai déjà effectué tous les tests d'auto dépannages proposés sur l'assistance, en vain...

Cordialement,
Rémi

REMI
REMI

REMI

Niveau
0
81 / 100
points

Réponses

Frédéric
Frédéric

Frédéric

Niveau
4
5000 / 5000
points
Equipe

Bonjour Rémi,

Je vous rassure, il n'y a eu aucun changement sur votre ligne étant donné que votre débit de synchronisation (à ne pas confondre avec débit théorique) n'a pas bougé et est toujours de 14 Mbps.

Votre bande passante peut varier selon le type de connexion, le nombre d'équipements connectés et l'utilisation que vous avez sur chacun d'eux.

Dans quelle(s) conditions(s) avec vous obtenu ces 8 Mbps ? En quoi cela impacte vos usages ?

Vous êtes plusieurs à avoir constater cette baisse ?

Afin de vérifier votre débit réel en sortie de box, je vous invite à nous fournir le résultat d'un test de débit fait dans les conditions suivantes :

  • un seul ordinateur connecté en ethernet à la box
  • tous les autres équipements débranchés (plus rien sur les ports ethernet jaunes)
  • ceux en wifi éteints ou avec le wifi désactivé (appuyer pendant 3 secondes sur le bouton wifi en façade)

Frederic, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

REMI
REMI

REMI

Niveau
0
81 / 100
points

Bonjour,
Merci pour votre réactivité !

J'ai déjà essayé ce que vous me demandez et j'ai toujours ces 8Mbps.
J'ai également essayé tous les ports de la box mais rien n'y fait !
Il n'y a eu aucun changement dans mon installation.

En revanche il y a des résidences qui se sont construites pas loin de chez moi et jai constaté une belle augmentation de ma bande passante pendant les travaux pendant quelques semaines (passant de 1,2Mo/s à 1,7Mo/sec en telechargement, aujourd'hui je suis à 950ko/sec), puis c'est revenu à la normale.
Les résidences e' questions sont occupées depuis plusieurs mois, bien avant mes problèmes...
Je ne sais pas si cela peut être en lien...?

Cordialement,
Rémi

Arnaud
Arnaud

Arnaud

Niveau
4
5000 / 5000
points
Equipe

Bonjour Rémi,

Pouvez vous nous donner à ce jour le résultat du test demandé par Frédéric, nous avons besoin de résultat récent afin de poursuivre le diagnostic sur votre ligne.

Des travaux dans votre quartier peuvent être facteur d'instabilité sur votre ligne, ceux ci sont-ils terminés ?

Arnaud, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

REMI
REMI

REMI

Niveau
0
81 / 100
points

Bonjour Arnaud,
J'ai donc tout débranché de la Box, excepté le PC bien entendu, et j'ai coupé le WiFi.
Voici le résultat :
http://bouyguestelecom.speedtest.net/result/7289841657.png

Je m'interroge d'autant que mon débit ascendant est resté le même !
Il y a en effet des travaux dans le quartier mais il s'agit de la création d'un parking à côté d'une école, les logements sont quant à eux bien terminés !

Merci à vous deux !

Arnaud
Arnaud

Arnaud

Niveau
4
5000 / 5000
points
Equipe

Merci Rémi.

Ces lenteurs de débit sont permanentes, aléatoires ou à un moment précis ?

Arnaud, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

REMI
REMI

REMI

Niveau
0
81 / 100
points

La baisse est permanente depuis quelques semaines, il arrive parfois qu'il y ait de petites variations de débit mais qui restent ponctuelles, celle-ci persiste !

Arnaud
Arnaud

Arnaud

Niveau
4
5000 / 5000
points
Equipe

D'accord, votre débit n'est pas conforme.

Pouvez vous effectuer un reset de votre box ou souhaitez que je le fasse à distance (le reset supprime les paramètres modifiés sur votre box) ?

Arnaud, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

REMI
REMI

REMI

Niveau
0
81 / 100
points

Je le fais immédiatement et vous dit le résultat en suivant !

Arnaud
Arnaud

Arnaud

Niveau
4
5000 / 5000
points
Equipe

Parfait, merci :)

Arnaud, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

REMI
REMI

REMI

Niveau
0
81 / 100
points

Malheureusement pas de miracle :(
http://bouyguestelecom.speedtest.net/result/7290024793.png
Même résultat !

Bonsoir Rémi,

Combien de personnes rencontrent le même problème chez vous?
Le PC est-il sous Windows 8? 10?

Emilie, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

REMI
REMI

REMI

Niveau
0
81 / 100
points

Bonsoir Emilie,
Il n'y a qu'un ordinateur branché en Ethernet.
Les autres périphériques sont tous des smartphones et donc passent via le WiFi (qui donne les mêmes résultats aux tests débits, mais en moins stable).
Le PC est sous Windows 7 (Service Pack 1)
Rien n'a changé dans mon installation ni dans la configuration du PC, le problème est apparu du jour au lendemain !

REMI
REMI

REMI

Niveau
0
81 / 100
points

Je viens de refaire des tests sur mon téléphone, et je suis à 12Mbps...
Donc le problème vient de mon pc ? J'ai même essayé avec un autre câble éthernet, et c'est pareil !
J'avoue ne pas comprendre !

REMI
REMI

REMI

Niveau
0
81 / 100
points

Re bonsoir à tous,
En fouillant sur le Oueb j'ai fini par trouver.
Ma carte réseau n'était plus détecté qu'en 10Mbps au lieu d' 1Gbits !
J'ai résolu ce problème en débranchant le PC (oui, oui, une minute a suffit), la carte à de nouveau été détectée au sa vitesse normale...
En tout cas merci à vous pour votre réactivité !

Cordialement,
Rémi