Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Existe-t-il des mise à jour de µprgme de BBox concernant la vulnérabilité CVE-2017-14491 ?

BBox Modèle TG787
Version du firmware opérationnel : 13.1.6
Date du firmware opérationnel : 16.11.2017
Version du firmware de secours : 13.1.6
Date du firmware de secours : 16.11.2017
Version du loader : 5.15.24

L'analyse réseau de mon PC détecte une vulnérabilité de la BBox à CVE-2017-14491 avec comme solution :

  • Mettre à jour le microprogramme de la BBox
  • Désactiver ce service dans les paramètres de la BBox.
  • Je ne vois pas de capacité de mise à jour du microprogramme ni de service qu'on pourrait désactiver.
    Comment corriger ce problème ?

PATRICK
PATRICK

PATRICK

Niveau
0
12 / 100
points

Cette réponse vous a-t-elle aidé ?

1 votant

Non (1)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile

Autres réponses

PATRICK
PATRICK

PATRICK

Niveau
0
12 / 100
points

Bonjour,

Merci pour cette réponse.
Je pense que mon MdP est "relativement" fort, "suffisamment" je ne sais pas, ça reste très subjectif.
Dois-je comprendre que de ce fait, il n'est pas prévu de mise à jour ?

Bonsoir ,

Je n'en sais rien , une autre Bbox semble concernée par cela aussi
https://forum.bouyguestelecom.fr/questions/1576222-modele...
Relancez votre analyse en ayant fixé les DNS sur la carte réseau du PC elle même , pour voir .
Par exemple avec les DNS de Google :
8.8.8.8
8.8.4.4