Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Débit wifi catastrophique

Bonjour,

depuis quelques temps,le débit wifi de ma bbox est une catastrophe.
Par exemple, je fais une mise à jour de mon téléphone/tablette ou autre appareil connecté en wifi et au début cela fonctionne bien. Le débit est aux alentour du 1mo puis au bout de quelques secondes, le débit est divisé par 2 et en moins de 2 minutes, le débit tombe à 64ko secondes et parfois le débit est à 0. Et le débit ne remonte jamais.
À chaque fois que cela arrive, il faut couper le wifi et le remettre en route. De nouveau super débit puis on reprend au départ avec le débit qui se ramasse.
Ce n'est pas normal et encore plus quand l'appareil est à 10cm de la box.
Ps : c'est la même chose que ce soit avec 2 appareils connecté en même temps que lorsqu'il n'y en a un seul.

Nicolas
Nicolas

Nicolas

Niveau
4
5000 / 5000
points
Equipe

Bonjour

Vous avez eu raison de nous alerter, faisons un point ensemble.

L'étude de votre dossier fait apparaître une Bbox connectée et fonctionnelle avec un débit conforme à votre éligibilité.

Je vous invite à faire les manipulations suivantes et à me communiquer les résultats obtenus :

  • Éteindre votre décodeur.
  • Connecter votre ordinateur en câble Ethernet.
  • Le wifi coupé (en appuyant 2 secondes sur le bouton en façade de la box. Une fois le test effectué, vous pourrez le rallumer par la procédure inverse).
  • Faire un test de débit sur le site : http://www.speedtest.net/
  • Démarrer le test.

Dans l'attente de vous lire
Nicolas, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

Cette réponse vous a-t-elle aidé ?

2 votants

Non (2)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile

Autres réponses

Nicolas
Nicolas

Nicolas

Niveau
4
5000 / 5000
points
Equipe

Bonjour

Vous avez eu raison de nous alerter, faisons un point ensemble.

L'étude de votre dossier fait apparaître une Bbox connectée et fonctionnelle avec un débit conforme à votre éligibilité.

Je vous invite à faire les manipulations suivantes et à me communiquer les résultats obtenus :

  • Éteindre votre décodeur.
  • Connecter votre ordinateur en câble Ethernet.
  • Le wifi coupé (en appuyant 2 secondes sur le bouton en façade de la box. Une fois le test effectué, vous pourrez le rallumer par la procédure inverse).
  • Faire un test de débit sur le site : http://www.speedtest.net/
  • Démarrer le test.

Dans l'attente de vous lire
Nicolas, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

Bonjour,

résultat du speedtest :
Ping : 14ms
Débit descendant : 8,31 mbps
Ascendant : 0.71 mpbs

Speedtest par wifi

Ping : 15ms
Débit descendant : 8,32 mbps
Ascendant : 0.71 mpbs

Le résultat sont "normaux".
J'ai vu qu'il y avait eu une mise à jour du Firmware de la box. Est-ce que le fait de couper la box et de la rallumer aurait pu terminer de fixer la mise à jour ?

Carina
Carina

Carina

Niveau
4
5000 / 5000
points
Equipe

Bonjour Sébastien,

Je vous remercie pour ce retour.

Oui un redémarrage de la box peut finaliser une mise à jour.

Pour rappel votre ligne est éligible à 5.8mo, les débits que vous avez relevés sont donc conforme parfaitement conformes. Au delà de ce que vous êtes censé avoir.

Nous restons à votre disposition si besoin.

Carina, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
11 / 100
points

Bonjour

Chez moi c'est de pire en pire, j'ai des coupures wifi sans arrêt, quelque soit le matériel connecté (ordi ou téléphone). J'écris ces lignes en utilisant le partage de connexion de mon mobile sinon c'est pas possible.
Mes appels au service clients ne servent à rien visiblement. "Mais vous avez quel ordinateur?" Mais on s'en fout puisque le wifi plante juste avec un téléphone.
Speedtest? Oui je suis bien avancé ça indique 0 ou connection serveur impossible quand le wifi plante normal...
Je n'ai pas accés au 5Ghertz sur ma box, juste le 2,4.
Le débit ethernet est bon lui.
Ca plante même à 10 cm de la box, donc c'est pas une question de mur porteur non plus.
Les réponses du service clients ne sont plus ce que c'était franchement.