Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Mot de passe wifi incorrect alors que non?

Bonjour,
J'ai réinitialisé ma box internet avec un conseiller technique par téléphone suite à de nombreuses coupure internet (53 en 24h xD )
J'ai donc reset ma box, le problème à étais résolu, j'ai donc dû changer mes paramètres wifi et autre sauf que depuis impossible de me reconnecter en wifi, il est détecter, mais mon mot de passe est incorrect, mes paramètres sont tous bon.

Quelqu'un pour m'eclairer ?
Merci d'avance

JULY
JULY

JULY

Niveau
0
37 / 100
points

Réponses

Bonjour ,

Aviez-vous modifié la clé de sécurité wifi avant de faire cette réinitialisation ?

Si c'est le cas il faut entrer la clé wifi d'origine ( celle indiquée sous votre box )

JULY
JULY

JULY

Niveau
0
37 / 100
points

Oui j'avais changer mon mot de passe, j'ai essayer avec la clé wifi d'origine, et la nouvelle que j'ai changer après ma réinitialisation

Christopher
Christopher

Christopher

Niveau
4
5000 / 5000
points
Equipe

Bonjour July,

Nous allons voir cela ensemble.

Il semblerait que les mots de passes que vous inscrivez ne soient pas correct.
Pour connaitre exactement le mot de passe Wi-Fi à inscrire sur votre ordinateur, je vous invite à réaliser les actions suivantes :

  • Connectez votre ordinateur en câble Ethernet sur la Bbox
  • Dans la barre de recherche de votre navigateur internet, écrire "192.168.1.254"
  • Vous arriverez sur l'interface d'administration de la Bbox, une installation vous sera demandée sachant que la Bbox a été réinitialisée.
  • Une fois que vous serez sur l'interface de gestion, vous pourrez apercevoir un encadré Wi-Fi dans lequel sera mentionné le mot de passe Wi-Fi à inscrire sur l'ordinateur et les autres périphériques

Nous restons à votre disposition si besoin.

Je vous souhaite un très bon week-end.

Christopher, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

RENATO
RENATO

RENATO

Niveau
0
54 / 100
points

Depuis avant-hier soir, problème de connexion au wi-fi. Je n'ai rien touché, changé de place ou modifié quoi que ce soit.
Je m'aperçois que celà touche surtout mes appareils apple qui me disent que le mot de passe wifi enregistré qui fonctionnait très bien jusqu'à présent serait incorrect alors que je ne l'ai pas modifié que ce soit sur la box ou sur mes appareils donc j'en doute.
Sur mon smartphone android le wifi à l'air de fonctionner mais il ne répond pas aussi bien qu'avant et on dirait qu'on peut plus rien uploader et il se déconnecte régulièrement toutes les 5 secondes...
Par contre la liveplug connecté en WPS fonctionne très bien en WI-FI... c'est à ni rien comprendre