Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

box 4G pas de connexion

Bonjour,

Je possède une 4G Box depuis début mai.
Les premiers jours j'ai pu me connecter facilement de à peu près toutes les pièces de la maison avec un signal qui était presque à fond. J'avais un débit de 32Mo aussi bien en DL qu'en UP... Passé ces 3 ou 4 premiers jours, je n'ai pu me connecter qu'avec un signal extremement faible (quand j'arrivais à me connecter) et un débit tres faible aussi. Mais là depuis plus d'un mois déjà, impossible de se connecter !!! Cela n'accroche aucun signal, alors qu'au début c'était quasiment à fond. Par contre aucun problème au niveau du prélèvement de l'abonnement...

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
23 / 100
points

Réponses

ABEL
ABEL

ABEL

Niveau
0
61 / 100
points

Bonsoir,

Vous êtes tout simplement bridé. Ce cher opérateur se donne le droit de brider votre connexion même si vous n'avez pas dépassé les 200 Go de téléchargement par mois.

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
23 / 100
points

Si encore j'étais bridé... Je n'ai pas du tout internet, je ne capte plus de réseau du tout. De plus je n'ai rien dépensé des 200Go.

JEAN-FRANCOIS
JEAN-FRANCOIS

JEAN-FRANCOIS

Niveau
1
262 / 750
points

comme votre box (si ils arrivent a l'activer) n'est reconnu que sur la première antenne sur laquelle votre box c'est connectée , il suffit d'une panne et malgré d'autres antennes dispo , vous ne pourrez pas vous y connecter, vive la 4g fixe.

CHRISTOPHE
CHRISTOPHE

CHRISTOPHE

Niveau
0
23 / 100
points

Oui je sais cela, l'antenne je la vois bien de chez moi (j'en vois 2). J'ai pensé à ça au début mais maintenant cela m’étonnerait que l'antenne soit en panne depuis maintenant presque 3 mois !!!! Et je suis toujours prélevé pourtant !

JEAN-FRANCOIS
JEAN-FRANCOIS

JEAN-FRANCOIS

Niveau
1
262 / 750
points

j'ai vu l'efficacité du service client, pour moi, j'avais dit que ma sim était defectueuse, car j'avais testé le modem après avec une carte free et cela fonctionnait à fond. J'ai demandé simplement qu'ils en poste une nouvelle, reponse impossible, j'ai résilé. au boulot aussi meme box 4g nous voulions simplement changer le nom sur la facture, impossible nous avons du résilier et nous re-abonner avec nom que nous voulions sur la facture. Service client et technique 0.je n'ose même pas imaginer vos soucis avec une vrai panne.

Problème débit montant en 2g/3g/4g ( upload ) ?
Bonjour comme le compte de DUPUIS.F - Fabrice 74540
ayant été "PLOMKé" ainsi que plusieurs autre compte qui essai d'alerter sur les problème actuels.
c'est peux être le dernier message car je n'arrive plus à me connecter que par des ordi dont l'ip n'est pas connu .
cela fait plusieurs jours, que le Upload est soit nul, soit très faible
depuis le 3 juillet 2017
avec un jour de répit le 11 juillet.
Il faut se bouger collectivement !!!
Appeler les journaux locaux et régionaux
Il faut continuer à contacter le 614 et faire des lettres AR.

Faire des mails et suivre sur le fil FORUM :
INTERNET MOBILE ET HOTSPOTS3g/4g
Problème débit montant en 2g/3g/4g ( upload ) ?

Pour l'instant c'est toujours la négation du problème .
Pour l'instant les boutiques et les conseillers nient le problème malgré les évidences
Ils sortent des explications où la résolution est toujours dans les 8 jours cause travaux .. Orange et depuis c'est après midi c'est les feux de foret ...... etc ........
ne pas hésiter à faire passer des Infos sur TWITTER @bouyguestelecom,
et sur http://www.touteslespannes.com
Continuez à faire savoir ce qui se passe,

THIERRY
THIERRY

THIERRY

Niveau
1
458 / 750
points

Bonjour,
J'ai exactement le même souci, 20 mo pendant les 30 jours de la période de garantie et depuis un débit descendant qui tend vers zéro, sauf la nuit à partir de 2h du mat.
Les 2 voyants sont bleus et captent à fond, c'est donc bien un problème de partage de la pénurie que BT ne sait pas gérer......