Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Y a-t-il des travaux en cours sur Montigny-le-Bretonneux ?

Bonjour,
je dispose d'une BBOX fibre depuis plusieurs années. Le débit était stable (mesuré par les outils disponibles sur le net) à environ 30 Mbs.
Depuis quelques mois, le débit est franchement ralenti et en lançant le test de débit de la ligne, j'arrive à quelque chose d'étonnant : 17 Mbs en descendant et ... 18 Mbs en montant.
De plus, la BBOX m'annonce fièrement ... 200 Mbs en descendant !

Mes questions sont les suivantes : que se passe-t-il sur la ligne ?
Vais-je vraiment un jour disposer de 200 Mbs ?

A votre écoute, cordialement.

Réponses

Marine
Marine

Marine

Niveau
4
5000 / 5000
points
Equipe

Bonjour Eric,

Nous allons faire le point ensemble sur ces modifications. Je constate effectivement que les débits de connexion sur votre secteur sont passés à 200Mbps descendant et 18Mbps montant MAX.

De ce fait, le débit de 17 Mbps que vous recevez n'est pas conforme.

Le test de débit que vous avez effectué a t-il été fait en wifi ou en ethernet? Le débit est-il identique sur tous vos appareils ?

Dans l'attente de votre retour,

Cordialement,
Marine, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Céline
Céline

Céline

Niveau
4
5000 / 5000
points
Equipe

Bonjour Eric,

Pouvez-vous effectuer un test de débit IP sur le site speedtest.net depuis le PC sous Windows en mode sans échec avec prise en charge réseau et nous communiquer les résultats ?

Céline, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Les résultats sont les suivants :
test réalisé le 22/07/2017 à 19:15,
Ping 11 ms (bien)
Download speed 14,10 Mbps (pas bien)
Upload 19.98 Mbps (Excellent)
@ 89.93.9.225
Cordialement.

Céline
Céline

Céline

Niveau
4
5000 / 5000
points
Equipe

Eric,

Vous obtenez un débit IP en mode sans échec inférieur au mode nominal Oo ? Etes-vous certain d'avoir bien redémarré le PC comme demandé ?

Céline, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Bonjour,

je confirme avoir redémarré en mode sans échec (F8 au démarrage de Windows, puis mode sans échec avec prise en compte réseau).
Lundi après-midi, le débit descendant est arrivé jusqu'à près de 50 Mbps !
Hier et aujourd'hui le débit est retombé à un peu moins de 23 Mbps en descendant et un peu moins de 18 Mbps en montant.
J'ai eu des informations de la communauté d'agglomération indiquant que SFR est en train de travailler sur la fibre de Saint-Quentin en Yvelines. Peut-être y-a-t-il une relation de cause à effet ?
A votre écoute attentive...

Céline
Céline

Céline

Niveau
4
5000 / 5000
points
Equipe

Bonjour Eric,

Je vous remercie pour votre retour. Pas sûr que les travaux aient un impact, car quand on consulte l'état du signal sur la ligne, celui-ci n'apparaît pas dégradé. Toutefois, des actions ont été initiées par notre partenaire réseau pour améliorer la qualité des services sur votre secteur, ils annoncent une résolution pour le 31/07. Je vous propose de faire le point à l'issue de cette date, il faudra vérifier si vous obtenez toujours des débits IP fluctuants.

Céline, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Je dispose toujours des mêmes débits sur ma ligne (débits très éloignés de ceux dont je disposais lors de ma souscription à l'offre fibre de Bouygues) : 17,38 Mbps en descendant et 17,86 Mbps en montant.
La BBOX m'annonce toujours fièrement 200 Mbps ! J'aimerais seulement disposer des 30 Mbps initiaux !

Pouvez-vous me donner des informations sur cette baisse de débit et les actions en cours ?

Mickael
Mickael

Mickael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Eric,

Après contrôle, aucune alerte à relever côté qualité de signal à cet instant. Aucune action en cours également, maintenance ou autre, sur le secteur.

Je note une liaison CPL, simplement par sécurité, vos tests en RJ45 sont réalisés en direct à la Bbox, sans ces CPLs ?

Je constate une réinitialisation de la partie internet ( bouton reset à l'arrière ) réalisée en juin de cette année, était-ce dans ce cadre ? Dans le cas contraire, pouvez-vous réitérer l'opération ?

Merci par avance,

Mickael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

Bonjour,

j'ai donc refait mes essais sans CPL :-D

Bien évidemment, j'ai les mêmes relevés soit environ 17 Mbps en montée et descente.

Après reboot, j'ai 44 Mbps en descente et environ 17 en montée.

Toujours bien loin des 200 attendus...

Bien évidemment, je referai un test ce week-end pour voir si le débit ne redescend pas...
Cela dit, il y a forcément un problème sur le réseau.

Nora
Nora

Nora

Niveau
4
5000 / 5000
points
Equipe

Bonjour Eric,

N'hésitez pas à nous poster ici les tests effectués.
Merci.

Nora, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

Bonsoir,

toujours le même débit aux alentours de 17 Mbps.
Rien ne change, et je n'ai même pas les 30 Mbps initiaux.

Qu'êtes vous en capacité de faire ?
A votre écoute attentive.

Bonjour Eric,

Pouvez-vous vérifier sur le PC en W7 si votre carte réseau est compatible avec un débit de 100Mbps?

Pour ce faire, il fait aller dans Panneau de configuration > Centre réseau et partage > Connexion au réseau local.

Emilie, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

J'arrive enfin à poster ma réponse (avant il y avait des erreurs sur votre serveur Apache).
Evidemment Emilie, je dispose d'une carte qui supporte le Gigabit (Intel 82579).
Aujourd'hui et après redémarrage de la box, j'ai 11,34 Mbps en descendant !!!! et 15,16 en débit montant.

Après tous nos échanges, je pense qu'il est maintenant temps de faire quelque chose, car à l'allure où ça va, je vais bientôt disposer de la vitesse de l'ADSL.

Comment se fait-il que le débit de la ligne ne cesse de s'effondrer ?

A votre écoute, très attentive, cordialement.

Bonjour Eric,

RAS côté réseau sur votre ligne.

Je vous invite donc a effectuer un nouveau test de débit IP en mode sans echec avec prise en charge du réseau de la façon suivante:

Depuis un ordinateur connecté en ethernet :

  • Débranchez tous les autres équipements reliés au modem (Autres PC, décodeur TV, consoles de jeux, etc...) ;
  • Connectez vous sur le site : http://www.speedtest.net et sélectionnez le serveur de Paris ;
  • Récupérez le débit IP retourné par Speedtest ;
  • Relevez le Débit Descendant.

Camille, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

Essai sans redémarrer la box, connexion du micro directement derrière la box, mode sans échec avec prise en compte du réseau, connexion sur le site proposé et sur le serveur de Paris. : environ 8 Mbps en descente et 15 Mbps en montée.
Redémarrage de la box, micro toujours directement derrière la box, mode sans échec avec prise en compte du réseau, connexion sur le site proposé et sur le serveur de Paris.
J'ai alors 44 Mbps en descente et plus de 17 en montée.

A votre écoute.
Cordialement.

Christopher
Christopher

Christopher

Niveau
4
5000 / 5000
points
Equipe

Bonjour Eric,

Merci beaucoup pour vos retours.

Pourriez-vous effectuer un nouveau test de débit de la manière suivante svp :

  • Connectez votre ordinateur en RJ45, sans les CPLs
  • Passez en Mode Sans Echec Avec Prise En Charge Réseau
  • Débranchez tous les équipements reliés en Ethernet au Modem et désactivez le Wi-Fi (Appuyez quelques secondes sur le bouton Wi-Fi sur la façade de la Bbox)
  • Réalisez un nouveau SpeedTest

Dans l'attente de votre retour.

Christopher, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

Bonjour,
après avoir réalisé toutes les actions demandées, voici ce à quoi j'arrive :

essai mercredi 20/09/2017 -> 50 Mbps en descente ! :-)

Hier soir, vers 17h00, les voyant de la Box étaient rouges.
J'ai donc redémarré celle-ci -> aucune connexion.
J'ai réinitialisé la Box -> aucune connexion.
J'ai redémarré à nouveau celle-ci -> aucune connexion.
J'ai réinitialisé à nouveau la Box -> aucune connexion.

J'ai donc laissé tomber. Après près de 45 minutes, la connexion est revenue, mais je n'ai pas eu le temps de tester le débit.
Si vous avez une idée, je suis preneur.

Arnaud
Arnaud

Arnaud

Niveau
4
5000 / 5000
points
Equipe

Bonjour Eric,

Tout fonctionne normalement au niveau de votre box ce jour ?

Pas de pb de débit ?

Cordialement

Arnaud, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

Bonjour,
ce matin 49 Mbps en descendant.
Pourvu que ça dure...

Par contre je n'ai aucune réponse de votre part quant au passage à 200 Mbps comme l'indique le tableau de bord de la box.