Message d'alerte Bouygues Telecom Lien cliquable

Bbox Miami

problème iptvhd avec CPL TP-Link 3 ports 1200?

Bonjour,

J'ai fait l’acquisition de prises CPL TP-Link 3 ports 1200 et je n'arrive pas à faire fonctionner l'IPTVHD, je m'explique :
En cable ethernet direct entre box blanche et noire, aucun problème de débit et IPTVHD fonctionnelle (débit >100Mbs) donc parfait. malheureusement pour des raisons esthétique je veux brancher en CPL avec les TP link et là le débit est toujours très bon (45Mps) et suffisant pour la HD mais l'IPTVHD ne fonctionne pas et je suis obligé de "forcer" le fonctionnement en streaming (image floue au début qui devient nette par la suite et fort décalage temporel avec la tnt directe par exemple).
Dans le doute j'ai repris de vieux CPL pour essayer et là aucun souci avec IPTVHD même si le débit est inférieur (30Mps).
Ma conclusion est pour l'instant qu'il y a un problème de comptabilité entre les prises CPL TP-Link et la Miami box mais peut-être avez vous une solution (j'ai acheté spécifiquement ces CPL pour le débit et souhaite pouvoir m'en servir)?
Actuellement j'utilise donc en "forcé" la TNT + Streaming a partir des CPL TP link ce qui ne me semble pas satisfaisant car à priori certaines chaines sont absentes et sur les chaines non TNT, j'ai un flou au départ qui se stabilise ensuite.
Pouvez-vous me dire s'il y a un moyen d'avoir l'IPTVHD avec ces prises CPL TP-Link 3 ports 1200 où s'il y a une incompatibilité?

Bien cordialement

OLIVIER
OLIVIER

OLIVIER

Niveau
0
23 / 100
points

Réponses

Céline
Céline

Céline

Niveau
4
5000 / 5000
points
Equipe

Bonjour Olivier,

Nous n'avons pas d'alerte sur des incompatibilités de modèles de CPL - et ne pouvons malheureusement pas vous renseigner sur un modèle en particulier. Toutefois, à titre informatif, nous recommandons d'utiliser des CPL full duplex (et non half duplex) correspondant à la capacité de votre ligne (jusqu'à 1 giga en FTTH).

Céline, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

OLIVIER
OLIVIER

OLIVIER

Niveau
0
11 / 100
points

Merci Céline,

Existe-t'il un paramétrage pour faire en sorte que l'IPTVHD fonctionne avec les CPL TP link comme c'est le cas avec les CPL plus ancien?

JEAN PIERRE
JEAN PIERRE

JEAN PIERRE

Niveau
0
59 / 100
points

Bonjour,
J'ai exactement le même problème.
De plus, je reçois très bien la VOD et Netflix en passant par ces CPL et la BBOX.
Du coup je ne comprends pas pourquoi le flux tv ne passe pas!

Adeline
Adeline

Adeline

Niveau
4
5000 / 5000
points
Equipe

Bonjour Jean-Pierre,

Nous allons immédiatement faire le point ensemble.
Lorsque le flux ne passe pas, vous rencontrez un message d'erreur?

Adeline, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

JEAN PIERRE
JEAN PIERRE

JEAN PIERRE

Niveau
0
59 / 100
points

Bonjour Adeline,

J'ai l"erreur F3411.
J'ai trouvé hier par hasard sur un forum la solution qui était de désactiver la surveillance IGMP sur les CPL.
Je mets ci-joint l'adresse de la discussion qui m'a permis de résoudre ce soucis.
http://forum.tp-link.com/showthread.php?100354-TL-PA8035P....

Tout fonctionne bien maintenant pour l'instant.
Ceci dit, si vous aviez une autre solution, ce serait intéressant de la tester pour cette erreur car beaucoup de post sont sans réponses sur ce sujet.
Merci

Adeline
Adeline

Adeline

Niveau
4
5000 / 5000
points
Equipe

Merci de votre retour et de votre partage, qui j'en suis sure aidera des internautes.

Je garde votre lien pour le remonter aux équipes concernées.

Merci de votre fidélité.
Adeline, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android et iPhone
http://po.st/ECBytel
..................

OLIVIER
OLIVIER

OLIVIER

Niveau
0
23 / 100
points

Bonsoir Jean-Pierre,
merci pour ces éléments qui m´ont permis de faire fonctionner mes cpl convenablement !

belle soirée

OLIVIER
OLIVIER

OLIVIER

Niveau
0
23 / 100
points

Bonsoir,

Depuis 2 jours, j’ai de nouveau des problèmes Avec l’image qui saccade et des son métallique.
En Ethernet aucun souci.
Pouvez-vous me dire pourquoi cela fonctionné pendant quelques mois et ne marche plus maintenant ?

ALAIN
ALAIN

ALAIN

Niveau
0
22 / 100
points

Bonjour Jean-Pierre B, je rencontre le meme problème que vous avec le modele TP Link et suis actuellement en relation avec Bouygues. Mais pas de solution. Auriez-vous par hasard encore les fichiers Firmware pour IGMP et le module de gestion? En vous remerciant