Message d'alerte Bouygues Telecom Lien cliquable

Réseau mobile

Connecté au réseau 4G mais aucune connexion internet

Bonjour,
Je suis actuellement à l'étranger (Belgique) et depuis que Bouygues m'a donné 5Go de 4G utilisable partout en Europe, mon téléphone ne peut plus se connecter à internet via la 4G/3G

En effet le symbole 4G apparaît mais je n'ai pas de connexion internet, alors qu'avant cette mise à jour, je pouvais me connecter sans problème au réseau.

Quelqu'un à la solution?

Anonyme
Anonyme

Anonyme

Niveau
0
15 / 100
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

J'ai exactement le meme probleme! Avez vous trouvez une solution?

Anonyme
Anonyme

Anonyme

Niveau
0
12 / 100
points

Bonjour,
même problème également.
Cela fonctionnait bien auparavant, mais depuis la fin des frais d'itinérance en Europe, internet ne fonctionne pas du tout ou très lentement ponctuellement en Belgique alors que je reçois 4 barres de 4G.

Anonyme
Anonyme

Anonyme

Niveau
0
41 / 100
points

meme problème depuis l'angleterre. pas d'accès internet alors que le sigle 4G est bien présent.

Cedric
Cedric

Cedric

Niveau
4
5000 / 5000
points
Equipe

Bonjour Thierry,

Je vous propose de faire un point ensemble et vous invite à me communiquer les informations suivantes :

  • vous rencontrez le soucis depuis le 29/05/17 ?
  • le problème réseau concerne-t-il uniquement l'internet ?
  • l'incident rencontré se situe seulement en Belgique ?
  • avez-vous déjà redémarré votre mobile ?
  • vous êtes toujours à l'étranger ou êtes-vous revenu depuis moins de 7 jours ?

Merci.

Cédric, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
15 / 100
points

vous rencontrez le soucis depuis le 29/05/17 ?
=> Depuis la fin des frais d'itinérance

le problème réseau concerne-t-il uniquement l'internet ?
=> Le problème concerne la connexion à internet en général via les données cellulaires (4G), donc pas d'internet, les applications ne sont plus connectées etc

l'incident rencontré se situe seulement en Belgique ?
=> apparemment dans tous les pays d'europe autres que la France

avez-vous déjà redémarré votre mobile ?
=> Oui plusieurs fois, même réinitialiser les paramètres réseau mais rien y fait

vous êtes toujours à l'étranger ou êtes-vous revenu depuis moins de 7 jours ?

=> toujours à l'étranger

Merci

Anonyme
Anonyme

Anonyme

Niveau
0
41 / 100
points

Je viens d'avoir quelqu'un sur le Chat qui m'a dit qu'il manquait "l'option data hors forfait à l’étranger" (ou quelque chose du genre) sur mon forfait. Ils viennent de rajouter l'option et cela devrait marcher ... mais apparemment la consommation sera quand même décomptée du forfait ?!

Anonyme
Anonyme

Anonyme

Niveau
0
41 / 100
points

Il y a effectivement un problème avec leur roaming depuis le 29 mai et il semblerait qu'ils peuvent le résoudre avec cette solution d'option data hors forfait pour le moment. Le problème devrait rentrer dans l'ordre bientot

Anonyme
Anonyme

Anonyme

Niveau
0
41 / 100
points

Après cette modification, cela fonctionne et je confirme que la data est prise sur le forfait (pas hors-forfait).
Il faut demander au support multimedia pour qu'ils puissent faire la modif.