Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Passage à la VDSL : problème débit montant

Bonjour,

Je me permets d'envoyer cette question sur le forum concernant un problème que je rencontre depuis mon passage à la box VDSL depuis maintenant un mois.

En effet, amateur de jeux en ligne, je ne peux désormais plus me connecter à aucun jeu nécessitant une authentification sur des serveurs depuis le moment même où la box a été changée.

J'ai testé avec deux ordinateurs : un en wifi, l'autre en CPL ; même problème. Je précise que je peux naviguer normalement sur internet en parallèle de ce problème.

Mes speedtests sont plus ou moins normaux, même s'ils me renvoient de temps en temps des "upload error". L'activité sur mon réseau est normale, et n'a pas changé entre le passage à l'ADSL et la VDSL.

J'ai pris soin de contacter l'assistance technique d'un de mes jeux concernés par le problème. Le technicien m'a conseillé de réaliser un "traceroute", simulant une connexion à leur serveur et générant un fichier montrant les étapes de cette connexion.

Il ressort de ce test des dysfonctionnements caractérisés par des astérisques au moment où on passe sur les serveurs de Bouygues Telecom :

D‚termination de l'itin‚raire vers 185.60.112.157 avec un maximum de 30 sauts.

1 3 ms 3 ms 3 ms bbox.lan [192.168.1.254]
2 38 ms 37 ms 42 ms mrg53-h01-31-32-185-254.dsl.sta.abo.bbox.fr [31.32.185.254]
3 48 ms 38 ms * vl425.msy2.net.bbox.fr [195.36.147.189]
4 47 ms 52 ms 51 ms be15.cbr01-cro.net.bbox.fr [212.194.171.92]
5 50 ms * * la37.rpt02-th2.net.bbox.fr [212.194.171.125]
6 47 ms 59 ms 58 ms blizzard-1.equinix-ix.fr [195.42.145.55]
7 58 ms 62 ms 82 ms 37.244.9.33
8 30 ms 30 ms 31 ms 24.105.31.36
9 57 ms 53 ms 54 ms 185.60.112.157

Itin‚raire d‚termin‚.

Le technicien m'a confirmé que le problème venait donc du réseau ou du matériel de Bouygues.

Je ne sais donc pas trop quoi faire pour résoudre ce problème qui semble complexe.

Vous remerciant d'avance pour votre aide,

Cordialement

Anonyme
Anonyme

Anonyme

Niveau
0
34 / 100
points

Réponses

Gwenael
Gwenael

Gwenael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Jorick,

Concernant votre traceroute, il n'est pas hors normes, pour schématiser, les astérisques signifient que nos équipements ne sont pas forcément "disponibles" à ce moment-là pour répondre lorsque vous leur soumettez une requête de ce type, cela ne veut pas forcément dire que les données ne transitent pas correctement à travers ceux-ci.

Ce problème est-il permanent ou bien se manifeste-t-il à certains moments de la journée ?

Je suppose que le problème est présent lors de l'authentification au client Battlenet, auriez-vous d'autres exemples d'applications en défaut ?

Dans l'attente de votre retour,

Gwenael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
34 / 100
points

Bonjour,

Je vous remercie pour cette réponse. Un peu d'aide ne serait pas de trop, je n'ai vraiment aucune idée de comment résoudre ce problème ! :-S

Je comprends pour le traceroute. Néanmoins, ces astérisques sont apparues à chaque essai que j'ai réalisé.

Le problème est permanent, et même si des fois je parviens à me connecter, ce n'est que pour quelques minutes.

Concernant les autres exemples d'applications, toutes les applications nécessitant une connexion à un serveur sont en défaut : Steam, Origin... Tous les jeux en ligne que je possède sont concernés.

Vous remerciant pour votre réponse,

Cordialement,

Gwenael
Gwenael

Gwenael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Jorick

Votre ligne à un taux d'upload relativement élevé, il est plus que probable que cela soit la cause de votre problématique. Je vous invite à tester quelques temps en débranchant votre disque dur externe/NAS Western Digital et me tenir informé ici :).

Gwenael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
34 / 100
points

Bonjour !

Merci pour votre réponse. En effet, il y a un disque dur connecté sur le réseau ; et il provoque certainement une forte activité d'upload.

Néanmoins, ce disque était déjà présent avant le passage à la VDSL et ne m'empêchait pas de m'authentifier sur les services cités dans les messages précédents... :/

Bonjour, Gwenaël suit votre dossier, je le laisse revenir vers vous dès son retour.

Bonne journée.

Eric, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Gwenael
Gwenael

Gwenael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Jorick,

Avez-vous quand même pu effectuer le test sans le nas ? Si oui, quel a été le résultat ?

Dans l'attente de votre retour,

Gwenael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
34 / 100
points

Bonjour,

Oui, j'ai pu effectuer le test sans le NAS et en effet la situation s'améliore.

Malheureusement, je ne suis pas seul dans mon foyer et je n'ai pas réellement prise sur ce qui est branché ou non. Pour préciser la situation, je suis étudiant de retour chez mes parents pour l'été ; avec un papa qui aime beaucoup les objets connectés (dont le disque dur !).

Avant le passage à la VDSL, la cohabitation se faisait plutôt bien puisque je restais connecté à mes services de jeux en ligne, de messagerie, etc sans problèmes. C'est réellement à l'instant où nous avons changé la box que les problèmes sont apparus sur 2 ordinateurs différents.

Je ne trouve vraiment aucune solution, il doit pourtant y en avoir une étant donné l'arrivée soudaine de ce problème avec la nouvelle box :-/

J'en profite pour vous remercier pour le suivi de mon problème. J'espère que l'on trouvera une solution, histoire de sauver les 20 GO de 4G de mon téléphone ! :')

Gwenael
Gwenael

Gwenael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Jorick,

Sur un uptime de 7H, votre box a uploadé 3.5Go. Je pense plutôt à un problème de saturation de la bande passante en upload (probablement provoqué par le nas) provoquant des hausses de ping et une impossibilité à se connecter aux diverses plateformes en ligne. Si vous vous rendez sur l'interface de votre box (https://192.168.1.254), le débit instantané est-il saturé dans le sens montant ?

Gwenael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................