Message d'alerte Bouygues Telecom Lien cliquable

Réseau mobile

Débit 4G très bas ?

Bonjour,

Mon amie et moi avons pu constater que les débits 4G Bouygues pouvaient être très bas (souvent en dessous de 1Mbps/s avec 4 barres). Des tests ont été effectués à différents endroits avec une bonne réception et les résultats sont sans appel : le download en 4G est catastrophique alors que l'upload est plutôt bon et souvent bien supérieur.
En forcant en 3G, on revient vers des débits corrects (20Mbps).
Question : que se passe-t-il ?

FLORIAN M.
FLORIAN M.

FLORIAN M.

Niveau
0
23 / 100
points

Réponses

Miari R.
Miari R.

Miari R.

Niveau
4
5000 / 5000
points
Equipe

Bonjour Florian,

Navré pour cette mauvaise expérience.

Constatez-vous là une dégradation (c'est à dire que cela fonctionnait bien mieux avant) ou est-ce la situation nominale depuis que vous avez ouvert la ligne en novembre dernier?

La situation est-elle identique quand vous vous éloignez de plusieurs km de chez vous, ou dans une autre grande ville?

A vous lire,
Miari, Conseiller Woobees Bouygues Telecom

MINH-TAM V.
MINH-TAM V.

MINH-TAM V.

Niveau
0
23 / 100
points

Bonjour,

Permettez moi de m'insérer dans votre conversation.
J'ai exactement remarqué le même phénomène de dégradation du débit 4G depuis le mois de février.

Je me suis ensuite demandé si cette dégradation ne s'était pas accentuée à la suite de l'augmentation des plafonds des forfaits à 20 et 50 Go. Ce qui ne me semble pas impossible puisque des forfaits plus élevés incitent à plus de consommation et par conséquent à plus de connexion aux antennes 4G avec au final une possibilité de saturation évidente si les infrastructures ne sont pas conçues pour soutenir cet accroissement des usagers en 4G.

En tout cas, je viens de procéder à deux tests Speedtest (Ookla), ce samedi 22/04 à 20:31 :

  • En 3G :
  • -- Débit descendant : 1344 ko/s
    -- Débit montant : 72.1 ko/s
    -- Ping : 48
    -En 4G :
    -- Débit descendant : 484.1 ko/s
    -- Débit montant : 202.2 ko/s
    -- Ping : 54

    Pour information, un test effectué le 8/01/2017 en 4G donnait :
    -- Débit descendant : 1544.2 ko/s
    -- Débit montant : 187.6 ko/s
    -- Ping : 48

    Ces débits peuvent paraitre très bas, mais j'habite en zone rurale quasi "blanche" et l'antenne 3G/4G est une portée d'environ 6 km (antenne ID 550209 à 27420 VILLERS-EN-VEXIN).

    Mais au final, je constate un débit descendant en 3G près de 2,5 fois supérieur à celui en 4G, ces débits en 4G sont catastrophiques dans la journée car à partir de minuit j'obtiens des débits descendant aux environs de 2500 ko/s.

    Un conseiller a peut être un avis sur cette situation voire une solution pour l'améliorer. Je serais ravi de le lire.

    Merci

FLORIAN M.
FLORIAN M.

FLORIAN M.

Niveau
0
23 / 100
points

Bonjour Miari,

Je en saurais pas dire s'il y a eu une dégradation depuis le début, je n'ai pas eu le réflexe de faire un test de débit d'emblée.
Mais comme l'indique Minh-Tam, ce test donne l'impression d'une saturation du réseau 4G.

J'ai pu effectuer des tests dans plusieurs zones et constater la même chose. Je reste à votre disposition si besoin.

Merci pour votre intérêt.

Bonjour Florian,

En effet cela peut être également lié à une saturation du réseau. D'où l'importance de savoir s'il s'agit d'une dégradation ou non.
Sans avoir fait de test, aviez-vous l'impression d'avoir plus de débit, d'avoir une navigation plus fluide ?

J'ai également fait une mise à jour de votre ligne. Je vous invite à redémarrer votre mobile et à nous indiquer si vous constatez une amélioration ou non.

Cindy, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

FLORIAN M.
FLORIAN M.

FLORIAN M.

Niveau
0
23 / 100
points

Bonjour,

J'apporte quelques précisions :

  • le débit 3G est vraiment meilleur (jusqu'à 20 fois supérieur en 3G a 20Mbps en download)
  • je pense que l'antenne 4G sur laquelle j’effectue mes tests est saturée, j'avais effectué un test sur une autre antenne à la Défense et l'historique me montre que les débits étaient corrects.

Je vais essayer de trouver une autre antenne à proximité pour lancer un nouveau test. Je n'ai pas constaté d'amélioration depuis hier.
Je vous tiens au courant.

Merci.