Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Je n'arrive pas à avoir les replay des chaînes TF1 et M6. L'écran reste noir. cela marche pour les autres chaînes.

Bonjour. Je n'arrive pas à avoir les replay des chaînes My TF1 et du groupe M6. L'écran reste entièrement noir, rien ne se passe. En revanche, cela marche pour les autres chaînes.

MARTINE
MARTINE

MARTINE

Niveau
0
48 / 100
points

Réponses

Sophie
Sophie

Sophie

Niveau
4
5000 / 5000
points
Equipe

Bonjour Martine ,

Je suis navrée de ce désagrément , nous allons regarder ensemble ce qu'il se passe .

Pouvez-vous tester 2 bandes-annonces de VOD et un replay de la chaine France 2 s'il vous plait ?

Cordialement

Sophie, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
44 / 100
points

Bonsoir, chez moi il y a un écran noir sur le replay TF1. M6 fonctionne.

Anonyme
Anonyme

Anonyme

Niveau
0
21 / 100
points

Bonjour, J'ai le même problème depuis 3 jours. Le replay de TF1 et M6 ne fonctionnent pas. J'ai éteint ma bbox, je l'ai réinitialisée mais ça ne fonctionne toujours pas. Que faire ?

Adeline
Adeline

Adeline

Niveau
4
5000 / 5000
points
Equipe

Bonjour Denis,

Je suis navrée de ce désagrément.
En rallumant votre décodeur, vous aurez quelques étapes de réinstallation à suivre et vous pourrez tenter à nouveau le replay de TF1.

En effet, j'ai lancé une manipulation à distance sur votre décodeur.

Dans l'attente de votre retour, je vous souhaite une bonne fin de journée.
Adeline, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Mickael
Mickael

Mickael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Juan,

En tant que client Bouygues Telecom, par l’intermédiaire de DARTY, je vous invite à vous rapprocher de votre service client dédié via :

Horaires :
Du lundi au dimanche, 24h sur 24

Mickael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
44 / 100
points

Bonjour Adeline, merci pour votre intervention. Replay TF1 fonctionne à nouveau.

Anonyme
Anonyme

Anonyme

Niveau
0
12 / 100
points

Bonjour, j'ai aussi un problème d'accès au replay des chaînes du groupe TF1. Quand je sélectionne TF1 ou NT1 l'écran reste noir. Les autres chaînes marchent normalement. Merci pour votre aide.

Anonyme
Anonyme

Anonyme

Niveau
0
33 / 100
points

Franchement je sais plus quoi faire c'est vraiment abusé, aidez moi svp

Anonyme
Anonyme

Anonyme

Niveau
0
57 / 100
points

Bonjour j'ai excatement le même problème.J'ai appelé l'assistance et on a réinitialisé la box .Cela a marché 5 mn puis retour à l'écran noir.Nouvel appel et cette fois on a transmis le prblm aux services compétents (du moins je l'espère) Combien de temps faudra t il attendre avant que cette panne facheuse ne soit résolue? Je vois que bien d'autres personne sont dans le même cas.

CamilleL
CamilleL

CamilleL

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

En quoi puis-je vous aider?

Camille, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
57 / 100
points

Peut être pourriez vous expliquer d'où vient cette panne et si vos services sont en mesure de reparer rapidement.J'ai également constaté aujourd'hui que les videos louées sur VOD plantent toutes les 3 mns.De mieux en mieux..

Bjr, pouvez vous me donner les 15 chiffres du n° de série Bbox & code postal que j'accède à votre dossier, svp ? Merci.

Eric, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

Bonjour, Problème identique depuis 10 jours alors que tout fonctionnait... J'ai réinitialisé la box mais le problème est toujours présent !