Message d'alerte Bouygues Telecom Lien cliquable

Bbox

BBox 4G déconnexion intempestive du réseau

Bonjour
J'ai la 4G Box Huawei E5180 en internet illimité en 4G depuis 1 semaine. Lors de sa première installation, elle a très bien fonctionnée pendant environ 2H (excellents débits Up and Down) mais ensuite et depuis, j'ai des déconnexions intempestives et la box n'accroche plus le réseau que pendant 10-15 minutes max. Le signal de réception est à chaque fois excellent (j'habite en milieu rural, mais à 300m de l'antenne 4G) sauf qu'il n'y a pas de stabilité "d'accroche" du réseau 4G. Je ne pense pas que cela provienne de la Sim. J'ai essayé de déplacer la Box en différents endroits de mon logement, mais cela ne change rien. J'ai également effectué plusieurs resets sans amélioration. Très frustrant, car lorsque je peux me connecter, les débits sont impressionnants (30-35 down et 15-20 up). Quelqu'un a-t-il une réponse ?
Merci

Anonyme
Anonyme

Anonyme

Niveau
0
10 / 100
points

Réponses

JACQUES
JACQUES

JACQUES

Niveau
2
1389 / 2000
points

Bonjour,

Même problème (exactement) ici… Pas de souci avec mon mobile !

Bonjour Didier,

Nous allons faire le point, je vous envoie un message privé pour prendre plus d'informations.

Bonne journée,

Martin, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

bonjour j ai le même souci comment faire

Anonyme
Anonyme

Anonyme

Niveau
0
22 / 100
points

Bonjour,
Même problème pour moi. Très bon débit quand il n'y a pas de perte de réseau toutes les 10 minutes. La perte du signal 4G ce fais sur ma box et aussi sur mon téléphone.

Avez vous trouvé une solution à ce problème très énervant ?

jean-mary
jean-mary

jean-mary

Niveau
4
5000 / 5000
points
Equipe

Bonjour Monsieur,

J'espère pouvoir vous être utile.

Pouvez-vous répondre aux questions suivantes dans un premier temps svp :

  • un redémarrage de la box résout-elle le problème ?
  • quelle est la couleur du voyant réseau ( celui du haut ) ?
  • quel est votre mode de connexion( éthernet ou Wi-Fi ) ?
  • un reset de la box résout-elle l'anomalie ?
  • quel résultat obtenez-vous en insérant la sim de la box dans un téléphone ? inversement que se passe-t-il ?
  • en déplaçant la box constatez-vous la persistance du dysfonctionnement ?

A vous lire.

Jean Mary, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

JACQUES
JACQUES

JACQUES

Niveau
2
1389 / 2000
points

Bonsoir,

Pour mon cas, tests croisés ok, mais le voyant réseau revient en rouge systématiquement. Il n'est que bleu ou rouge... plus rarement jaune, et avec un débit à 1 méga ou à zéro.
Pendant ce temps mon IPhone rigole, et je l'utilise en partage de connexion 4G... à la place de la Huawei, qui reste désespérément au rouge !
J'en suis à la 2nde box et 3e carte SIM.
Je n'utilise pas Ethernet, et le « miraculeux » reset est bien entendu inefficace (et on ne va pas le faire tous les matins ;-)
Box pile en face de l'antenne en vue directe.

Anonyme
Anonyme

Anonyme

Niveau
0
22 / 100
points

Bonjour,
Pour répondre à vos questions, un redémarrage ou un reset ne résout pas le problème. J'ai testé en ethernet et par wifi mais aucun changement toujours une perte de la 4G. Mon voyant es jaune (sans doute à cause de ma localisation) et passe au rouge lors des déconnexion.
Le fait de déplacer la Box4G n'arrange rien au problème mais j'ai essayé de mettre la sim dans mon ancien boitier Huawei de mon dernier forfait avant la Box4G et je n'ai plus de déconnexion mais des chutes du débit à certains moment ce qui es légèrement moins dérangeant que les déconnexion mais qui reste toujours embêtant.

JACQUES
JACQUES

JACQUES

Niveau
2
1389 / 2000
points

Il semble donc bien y avoir un problème soit de paramétrage de vos antennes, soit de manque de sensibilité du galet 4G Huawei.
Il faudra régler ces problèmes qui semblent défier toute logique !
En tout cas, au risque de me répéter, aucun problème de déconnexion ni de débit avec l'iPhone sur la même antenne.
Pour ma part le mois d'essai arrive à son terme et je n'ai jamais pu avoir une connexion stable.

Sarah
Sarah

Sarah

Niveau
4
5000 / 5000
points
Equipe

Bonjour Mathieu,

Je prends la suite, je vous contacte en message privé pour vérifier vos coordonnées.

Merci,
Sarah, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................