Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Perte du flux internet lorsque décodeur TV allumé

Bonjour,
Depuis plusieurs jours, lorsque j'allume la TV je ne peux plus me connecter à internet. Le décodeur TV prend toute la bande passante.
Je suis branché directement en filaire Ethernet :

  • j'ai tout débranché sur les box et en mural puis après environ 2 heures j'ai tout rebranché mais rien a changé.
  • J'ai réinitialisé en réglage usine la box TV et fait un "reset" sur la box blanche = même problème.
  • Les voyants avant et arrière sont vert néanmoins.

Test de vitesse lorsque TV allumée:
Le 19/02/17 :Débit descendant 0.11 montant: 0.54 Ping: 48
Le 18/02/17 : Débit descendant: 0.34 montant 5.00 Ping : 22

En usage sans TV : je perds souvent le WI-fi et je dois redémarrer pratiquement tous les jours la box blanche.

Pouvez-vous intervenir sur cette situation d'autant plus que je fais des astreintes avec des connexions à distance depuis chez moi d'où l'importance de la stabilité de la connexion.
Merci pour votre expertise.

Anonyme
Anonyme

Anonyme

Niveau
0
55 / 100
points

Réponses

Bonjour Sébastien,

Ces déconnexions ne sont pas visibles :(
Vous êtes sur une offre THD jusqu'à 100 mégas, ce qui garantit une bande passante d'au moins 33 mégas.
Le service TV nécessite environ 10 mégas en live.
Cela ne peut perturber à ce point la navigation.

Les 2 Box sont-elles branchées sur multiprise?
Sont-elles superposées?

Je vous invite à faire un test de débit IP en mode sans échec avec prise en charge réseau (avec le câble Ethernet jaune).
Pour cela, il faut :

  • Éteindre votre décodeur noir
  • Désactiver le wifi en appuyant quelques secondes sur le bouton en façade.
  • Redémarrez l'ordinateur.
  • Dès que l'écran de Windows disparait et laisse place à un écran noir, appuyer de manière répétée sur la touche F8 (ou F5). Le menu des options de démarrage avancées de Windows apparaît.
  • À l'aide des flèches du clavier, sélectionner Mode sans échec avec prise en charge réseau, puis appuyer sur la touche Entrée. Windows va démarrer en mode sans échec
  • Il faut ensuite lancer votre navigateur et aller sur http://www.speedtest.net/, puis sur la carte de France sélectionnez le serveur «Paris», le test se lance tout seul, sauvegardez ensuite le résultat en faisant "partager ce résultat" puis en copiant le lien à l'aide du bouton "COPIE". Collez-le-moi ici pour que j'examine ce débit IP.

    Merci.

    Nora, Conseillère Bouygues Telecom
    ..................
    Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
    ..................

Anonyme
Anonyme

Anonyme

Niveau
0
55 / 100
points

Bonjour,
Voici le résultat selon la procédure que vous m'avez proposé.
Pour information, les 2 box ne sont pas superposées, elles sont branchées individuellement sur prises murales. Il n'y a pas non plus de champs magnétiques ou radio tels qu'un téléphone sans fils, enceinte...qui pourraient perturber le signal.
Je vous remercie de vos investigations
Bien cordialement

Le résultat:

http://www.speedtest.net/my-result/6077985217

Gwenael
Gwenael

Gwenael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Sébastien,

Lorsque la problématique de lenteurs internet se présente, le live côté télévision est-il de bonne qualité ?

Gwenael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
55 / 100
points

Bonjour Gwenaël,
Même si certains jour j'ai un gèle d'image et un son strident par moment, globalement ça va, par contre les replay soit je ne peux pas y avoir accès du tout (message m'invitant à réessayer plus tard) , soit j'ai une image saccadée voir une coupure puis ça revient au menu...

Gwenael
Gwenael

Gwenael

Niveau
4
5000 / 5000
points
Equipe

D'accord. Honnêtement, c'est un cas très spécial car sur la technologie câble, il est impossible que le décodeur empiète sur la bande passante de la box, les deux têtes de réseau étant différentes.

Dans un premier temps, je vous propose de changer le décodeur en boutique.

Je viens de vous envoyer un sms avec le code ainsi que les instructions d'échange.

Gwenael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
55 / 100
points

Je suis d'accord avec vous et ce problème est récent. Çà fait quelques années que j'ai ce matériel et peu de problèmes. Il n'y a pas eu de modification ou de manipulation quelconque. En général tant que ça fonctionne on ne touche pas ! Donc je suis aussi étonné ! Donc désolé d'être un cas "spéciale" ...De plus, je vous remercie pour cet échange et le temps que vous accordez à ce problème , croyez bien que je ne tire aucun intérêt de cette situation.
Je vous signifierai l'amélioration ou pas... dès échange du décodeur.
Très cordialement

Gwenael
Gwenael

Gwenael

Niveau
4
5000 / 5000
points
Equipe

Aucun problème, c'est moi qui m'excuse de la gêne occasionnée. J'attendrai votre retour ici.

Gwenael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
55 / 100
points

Bonjour,
Je fais suite à nos mail. J’ai récupéré le nouveau décodeur TV. Et pas de miracle, le problème reste le même. Il n’y a aucune amélioration.
Suite de test que j’ai fait, j’ai changé la « cablerie » (on ne sais jamais!!) mais non, le miracle n’aura pas lieu!!
Serait-ce un problème avec le wi-fi ? Car lorsque j’allume le décodeur TV je perds toute la bande passante, mais par le wi-fi. Les « speed test » que j’ai fait (hors celui qu’on a fait sur l’IP box) je les ai effectué depuis mon smartphone en wi-fi. Maintenant je ne peux plus car je ne croche plus le réseau !
J’ai changé le canal du wi-fi au cas où ,4 canaux différents avec le même test derrière à chaque fois :
→ décodeur TV éteint + connexion en wi-fi vidéo youtube = OK
→ décodeur TV allumé + connexion en wi-fi vidéo youtube = échec

Bon et bien j’ai encore besoin de votre expertise , peut-être la carte wi-fi de la box ??
Merci pour votre analyse

Anonyme
Anonyme

Anonyme

Niveau
0
22 / 100
points

meme problème malgré un passage de technicien à mon domicile. Et encore ce soir, plus de TV du tout. écran noir

Sophie
Sophie

Sophie

Niveau
4
5000 / 5000
points
Equipe

Bonjour Sébastien , je viens de prendre connaissance de votre message. Je suis navrée que le changement de décodeur n'est pas résolu la problématique. Je suis assez d'accord sur un problème de carte Wi-fi , je vous propose que l'on fasse un échange du modem également , cela permettra d'éliminer la cause matérielle. Voilà le code afin de faire l'échange : A19BB8F2

Cordialement

Sophie, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
55 / 100
points

Bonjour,
Après installation du nouveau matériel, (box) le problème semble être résolu.
Les test de flux ont été réalisés TV allumé avec plusieurs appareils en wi-fi (8 au total: pc-tablette-smartphone...) tous sur internet...bref la connexion est restée stable avec un débit descendant autour de 63.
Donc effectivement je pense que la carte wi-fi était bien en cause.
Je vous remercie toutes de vos actions ainsi que votre réactivité.
Et puis quand c'est bien il faut le dire aussi alors je suis entièrement satisfait des démarches , des discussions et de la disponibilité que l'on m'a accordée.
De plus j'ai reçu un accueil très professionnel, personnalisé en club boutique BT qui on "joué" le jeu et on même usé de leur temps dans la démarche diagnostique du problème.
Merci encore et bonne continuation
Bien cordialement

Sophie
Sophie

Sophie

Niveau
4
5000 / 5000
points
Equipe

Bonjour Sébastien ,

Je suis ravie de lire votre message et que le problème soit résolu. Un grand merci à vous de votre patience et de votre reconnaissance , ça fait du bien de l'entendre :)

Une très bonne journée à vous !

Sophie, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

ALEXIS
ALEXIS

ALEXIS

Niveau
0
43 / 100
points

Bonjour,
J’ai la fibre depuis 1 semaine et je constate le même problème. Dés que j’allume ma box 4K mon débit tombe considérablement. Je n’avais pas ce problème avec l’adsl avant.

CARLA
CARLA

CARLA

Niveau
0
11 / 100
points

Bonjour Idem pour moi. des que j'allume la TV, j'ai une connexion plus lente qu'un minitel des années 80 ... Des que j'éteinds la Télé le flux s’accélère. Idem pour les test de débit qui en théorie sont bons ... j'ai la fibre Bouygues depuis moins d'une semaine ...

FLORENT
FLORENT

FLORENT

Niveau
0
11 / 100
points

Bonjour,

si ça peut aider, j'étais dans le même cas...
Voici ce que j'ai fait pour résoudre le problème :

  • - Réinitialisation du décodeur (bouton reset en dessous du décodeur) => Le Wifi fonctionne correctement si je suis à côté
  • - Mon décodeur TV était à côté de la Box, je l'ai déplacé (1m environ) et la youpi connexion impeccable, je soupçonne donc la décodeur TV de perturber le signal Wifi.

ROMAIN
ROMAIN

ROMAIN

Niveau
0
11 / 100
points

Bonjour,
J'avais le même problème, perte de débit en wifi dès que le décodeur télé fonctionnait. En déplaçant celui-ci de la box d'environ 1m50, problème résolu, connexion impeccable.

Date 29/08/2020
Le décodeur doit créer des interférences avec le signal wifi.