Message d'alerte Bouygues Telecom Lien cliquable

Services mobiles et applications

les lettres de mon tableau bord et ma messagerie bouygues sont minuscules, illisibles

je ne trouve pas sur le tableau de bord du site le moyen d'agrandir la taille des lettres qui est devenue minuscule. cela concerne ma messagerie ( expéditeurs,objets ) mais aussi tout ce qui se trouve dans le menu du tableau de bord. j'ai le souci sur ma tablette mais pas sur mon smartphone, ni pc. merci de votre aide

Anonyme
Anonyme

Anonyme

Niveau
0
25 / 100
points
Anonyme
Anonyme

Anonyme

Niveau
0
42 / 100
points

j'ai le meme problème sur mon pc, c'est tellement minuscule que je ne peux rien voir ;
et le moins que l'on puisse dire est que les explications données par le conseiller sont creuses !
alors la solution ?

Cette réponse vous a-t-elle aidé ?

1 votant

Non (1)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile

Autres réponses

Bonjour,

Si vous rencontrez ce problème uniquement sur votre tablette, c'est que le souci vient de celle ci.
Avez vous éteint et rallumé votre tablette?

Anne Sophie, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
25 / 100
points

Oui je l ai éteinte plusieurs fois mais sans résultat. Lorsque je reviens sur le site Bouygues j ai toujours le même problème

Passez vous par l'application bouygues ou directement par la version web ?

Damien, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
42 / 100
points

j'ai le meme problème sur mon pc, c'est tellement minuscule que je ne peux rien voir ;
et le moins que l'on puisse dire est que les explications données par le conseiller sont creuses !
alors la solution ?

Anonyme
Anonyme

Anonyme

Niveau
0
25 / 100
points

J'ai en fait changé d explorateur internet et ça fonctionne. Je suis passé de Google chrome a internet explorer.