Message d'alerte Bouygues Telecom Lien cliquable

Mon téléphone

Malgré un paramétrage en suivant les indications du site Bouyguestelecom, je ne peux pas envoyer de MMS. Que faire ?

Malgré un paramétrage du mobile (Wiko Rainbow Lite) en suivant les indications du site Bouyguestelecom, je ne parviens pas à envoyer de MMS. L'envoi semble se faire, amis le destinataire ne reçoit rien, et j'ai toujours (10h aprés) le message : envoi en cours. Que faire ?

Anonyme
Anonyme

Anonyme

Niveau
0
2 / 100
points

Bonjour,

Est ce que lorsque vous envoyer votre message vos données cellulaires sont bien activées?

Si oui, et que ça fonctionne toujours pas, avez- vous essayé de réinitialiser votre téléphone aux réglages usines ?

Quand votre téléphone est remis à zéro suivez-les instructions à ce lien : http://www.mode-d-emploi.bouyguestelecom.fr/wiko/rainbow-...

Si le problème continu, appelez le service client BouygTel avec un autre téléphone pour faire des vérifications

Cordialement.

Cette réponse vous a-t-elle aidé ?

2 votants

Non (1)

Oui (1)

50%

50% des internautes ont trouvé cette réponse utile

Autres réponses

Bonjour,

Est ce que lorsque vous envoyer votre message vos données cellulaires sont bien activées?

Si oui, et que ça fonctionne toujours pas, avez- vous essayé de réinitialiser votre téléphone aux réglages usines ?

Quand votre téléphone est remis à zéro suivez-les instructions à ce lien : http://www.mode-d-emploi.bouyguestelecom.fr/wiko/rainbow-...

Si le problème continu, appelez le service client BouygTel avec un autre téléphone pour faire des vérifications

Cordialement.