Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Baisse de débit avec un Hotspot Huawei E5372

Bonjour,
Je rencontre un problème récurrent avec mon Hotspot. Pour mon activité professionnelle, je dois télécharger régulièrement des fichiers que mes prestataires m'envoient avec wetransfer. Au démarrage, le débit est conforme, mais très vite il descend à presque rien et le téléchargement se bloque. En utilisant le partage de connexion de mon iPhone, le débit est stable. J'ai changé la carte SIM, mais rien n'y fait. Je ne pense pas que ce soit dû à mon système, ni à mon navigateur. J'imagine un problème de configuration ou d'adresse IP. Quelqu'un aurait-il constaté le même problème ? Pouvez-vous m'aider ? Merci d'avance.

Anonyme
Anonyme

Anonyme

Niveau
1
115 / 750
points

Réponses

jean-mary
jean-mary

jean-mary

Niveau
4
5000 / 5000
points
Equipe

Bonjour Madame,

J'espère pouvoir vous venir en aide.

Avez-vous déjà réalisé un reste de la box nomade ?

Quand avez-vous changé la carte sim du hotspot ( cette information n'apparaît pas dans mon logiciel ). ?

Pouvez-aussi me communiquer le résultat d'un test de débit svp ?

Jean Mary, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
1
115 / 750
points

J'ai bien entendu fait un reset. Ma carte SIM a été changée la semaine dernière. Je précise que ce problème existe quand je dois télécharger des documents sur le site wetransfer. Ce que je ne comprends pas, c'est le débit qui descend inexorablement jusqu'à zéro, alors qu'en partage de connexion avec mon iPhone, la connexion est stable et me permet de télécharger rapidement des fichiers très lourds. Un résultat de test de débit, je ne pense pas… cela m'arrive quel que soit le lieu où je me trouve. J'imagine plus un réglage que je dois effectuer, un firewall quelconque qui bloque l'accès.

Anonyme
Anonyme

Anonyme

Niveau
1
115 / 750
points

J'ai tout de même fait le test de débit, pour l'instant je suis en Ardèche, aussi ce n'est pas très significatif :
Débit descendant : 10873 kbps (1327.3 Kio/s) - Débit montant : 4991 kbps (609.3 Kio/s) - Ping : 52 ms
Testé sur http://www.degrouptest.com/test-debit.php - 25/01/2017 à 18:31:50 - Test n°95675745

Anonyme
Anonyme

Anonyme

Niveau
1
115 / 750
points

Je signale aussi que le problème persiste, même quand mon hotspot est branché en USB sur mon mac.
Merci de vos conseils.

Amandine
Amandine

Amandine

Niveau
4
5000 / 5000
points
Equipe

Bonjour Frédérique, je vous invite à nous envoyer le résultat d'un test de débit de moins de 24h effectué à l'adresse à laquelle vous rencontrez le problème.
En vous remerciant,
Amandine, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
1
115 / 750
points

Bonjour Amandine, désolée mais je crois que vous ne comprenez pas. Retour à la question initiale :
"Au démarrage, le débit est conforme, mais très vite il descend à presque rien et le téléchargement se bloque. En utilisant le partage de connexion de mon iPhone, le débit est stable." Mon iPhone et mon Hotspot utilisent le même réseau 4G Bouygues, avec le même débit.
Merci tout de même de vous intéresser au problème que je rencontre.

Benjamin
Benjamin

Benjamin

Niveau
4
5000 / 5000
points
Equipe

Bonjour Frédérique,

Et désolé de la persistance du souci :(

Pouvez-vous tester avec la sim du hotspot dans un autre équipement (mobile par exemple) et une autre carte sim (celle d'une ligne mobile par exemple) dans votre hotspot svp ?

D'avance merci et bonne journée.

Benjamin, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Sarah
Sarah

Sarah

Niveau
4
5000 / 5000
points
Equipe

Bonjour Frédérique,

Avez vous pu faire les tests proposés par Benjamin ?

à de suite !
Sarah, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
1
115 / 750
points

Bonjour Sarah,
Non je n'ai pas pu faire les tests proposès par Benjamin, car les cartes SIM n'ont pas le même format, entre mon iPhone et le Hotspot. Mais je ne pense pas que cela soit une solution : je pensais initialement que cette baisse de débit était dûe à la carte SIM et c'est pour ce que je l'ai faite changer. J'ai vraiment des problèmes de débit mais avec certains sites uniquement, wetransfer je vous l'ai signalé et j'ai rencontré le même problème quand j'ai voulu mettre à jour mes applications Microsoft Word, Excel et Powerpoint. Pouvez-vous rechercher plutôt s'il ne s'agit pas d'une histoire de configuration, ou alors d'adresses IP, de DNS à régler.
S'il vous plaît. Une VRAIE recherche. Merci, je compte sur vous.

Sarah
Sarah

Sarah

Niveau
4
5000 / 5000
points
Equipe

Je comprends , tout d'abord actuellement vous êtes en débit limité, car vos 50 GO de DATA sont consommées, donc la dégradation que vous rencontrez n'est pas un problème de SIM ni de réseau.

Ce que je vous propose c'est d'attendre votre date à remise à zéro, qui est proche, au 03/02, et de voir si le ralentissement est identique, après le 03/02 et là nous pourrons faire un diagnostique fiable, car actuellement, même en faisant une remontée d'incident, le débit étant réduit, aucune analyse ne sera possible.

J'ai bien noté que vous rencontrez ce problème avant d'avoir atteint vos 50GO, mais je dois avoir la ligne sans restriction pour faire une analyse.

J'espère que vous comprenez la situation, merci de votre patience.
Je reste à votre disposition si nécessaire.
Bonne journée,
Sarah, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
1
115 / 750
points

Sarah,
En effet j'allais vous le proposer. Ma remise à zéro doit être le 5 février, je peux attendre jusque là. Cela ne semble vraiment pas être au niveau du réseau, puisque j'ai passé la dernière semaine en Ardèche, et j'ai pu travailler presque normalement (malgré les intempéries…). Merci. Je vous recontacte le 5.