Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Pourquoi mon débit internet a baissé ?

Bonjour,
depuis quelques mois mon débit internet est passé de 8 Mbps à 5.5 voir 6 Mbps en pointe...
Le problème est qu'avec ce débit je ne peut plus faire fonctionner plusieurs appareils en même temps...
Lorsque seul mon PC fonctionne j'ai un débit de 5,5 Mbps, 6 en pointe.
Si la TV fonctionne, je me retrouve avec un débit de 1 Mbps, 1,2 en pointe.
Et si en plus de la TV ma fille est sur sa tablette, il ne me reste plus qu'un débit oscillant entre 0,2 et 0,6 Mbps...

Alors qu'avant tout pouvait fonctionné ensemble, même si je suis loin du débit de la fibre, c'était suffisant pour que tout fonctionne en même temps, mais maintenant c'est vraiment impossible de pouvoir travailler sur mon PC sans devoir éteindre la TV et ou la tablette.
Il y a quelques temps, suite à la chute d'un arbre, la ligne a était refaite mais cela n'a rien changé...
A cette occasion et malgré que j'avais précisé que je n'avais plus internet à cause de la chute de cet arbre, un technicien est venu chez moi pour vérifier mon installation et il a constaté que mon installation est idéal car ma box est dans un endroit aéré et dégagé, branchée en solo sur le secteur et la prise dsl branchée directement à la prise DTI et tout mes câbles Ethernet sont de catégorie 6 SSTP
J'ai déjà essayé de réinitialiser la box, tester mes câbles etc...
Le problème ne viens pas de chez moi.

Alors pourriez vous analyser ma ligne afin de voir d'où pourrais venir le problème et de me permettre de retrouver le débit initial.

Merci d'avance.

Anonyme
Anonyme

Anonyme

Niveau
0
29 / 100
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
0
29 / 100
points

Personne ???

Je viens d'effectuer plusieurs tests de débit sur 90 minutes toute les 15 minutes en ayant débranché le wifi et la box tv et la ligne n'est pas stable...
1er test 6.4 Mbps en download, 0.6 en upload
2ème test 4.5 Mbps en download, 0.57 en upload
3ème test 3.8 Mbps en download, 0.34 en upload
4ème test 5.99 Mbps en download, 0.67 en upload
5ème test 4.06 Mbps en download, 0.55 en upload
6ème test 3.32 Mbps en download, 0.55 en upload

On peut voir qu'il y a un problème non ???

Tests effectués sur SpeedTest avec Chrome et en ayant pris soin de n'avoir rien d'autre qui consomme de bande passante.

Le commercial qui m'a contacter pour venir chez Bouygues m'avait assuré que je ne serais jamais déçu... C'était vrai au début, mais là...

Alors s.v.p. faite quelque chose.

Nora
Nora

Nora

Niveau
4
5000 / 5000
points
Equipe

Bonjour Sylvain,

Vous êtes raccordé à 4010 m du DSLAM avec donc une éligibilité technique de votre ligne à 5.069 Mbps en descendant et 0.884 Mbps en montant, atténuation théorique de 42 db.
La Box synchronise actuellement à 7.712 Mbps soit plus de 2 Mbps au delà de sa capacité.
Il n'y a donc aucune anomalie, bien au contraire.
Les Tests de débit IP sont conformes.
Le delta en débit IP est d'environ 20%, la même chose en wifi.
La TV allumée utilise 4 Mbps de bande passante.
Voilà pour l'analyse technique de votre ligne.
Tous les paramètres sont "boostés".
Toute action ne pourrait que faire revenir le débit à son niveau "normal" d'éligibilité.

Nora, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................