Message d'alerte Bouygues Telecom Lien cliquable

Bbox

parametrage outlook 2010 ?

Depuis environ 15 jours (auparavant tout fonctionnait normalement) je ne peux plus émettre de mail à partir d'outlook 2010 ! Dans Outlook j'ai paramétré le POP en pop.laposte.net et le SMTP en smtp.bbox.fr. Or je reçois des messages "Mail revenu en erreur / Undelivered Mail Returned to Sender" à chaque fois. J'ai tenté de modifier le smtp en "smtp.laposte.net" et dans ce cas le mail n'est même pas envoyé. Je précise que si j'utilise l'application native "La poste.net" tout se passe normalement.
Quelqu'un a-t-il une idée ?

Anonyme
Anonyme

Anonyme

Niveau
1
108 / 750
points

Bonjour,

Avec mon premier message j'avais testé depuis une adresse Bouygues :-(

Je viens donc d'installer une adresse Laposte.net.

La configuration fonctionnant sur ma machine sous Outlook est
Serveur entrant: POP sur le 995 en SSL (pop.laposte.net)
Serveur sortant: SMTP sur le 465 en SSL (smtp.laposte.net)

Dans serveur sortant n'oubliez pas de cocher:"Mon serveur sortant (smtp) requiert une authentification et de selectionner: "utiliser les mêmes paramètres que mon serveur de messagerie entrant.

Après test, sous connexion Bouygues, j'envoie et je reçois sous Outlook depuis d'une adresse mail Laposte :-)

Cette réponse vous a-t-elle aidé ?

3 votants

Non (2)

Oui (1)

33%

33% des internautes ont trouvé cette réponse utile

Autres réponses

Sous Outlook le smtp.bbox.fr sur le 587 SSL ne présente pas de souci.
Le Mailer Daemon doit vous donner le motif de la non distribution.

Edit: essayez le port 25 sans SSL

Anonyme
Anonyme

Anonyme

Niveau
1
108 / 750
points

Ci après le texte du message d'erreur :
<m.milsant@laposte.net>: host smtpz4.laposte.net[194.117.213.1] said: 550 5.5.0
SPF: 194.158.98.15 is not allowed to send mail. Pour ne plus recevoir de
message d???erreur SPF, nous vous encourageons ?? suivre les indications
fournies sur http://aide.laposte.net sous l???intitul?? "Pourquoi je ne
parviens plus ?? envoyer de messages depuis mon logiciel de messagerie, ma
tablette ou mon smartphone ? LPN007_401. (in reply to MAIL FROM command)
L'aide consultée sur La poste me dit de paramétrer le smtp en "smtp.laposte.net", ce qui ne fonctionne pas. J'ai bien sûr indiqué dans les paramètres supplémentaires le port 25, sans SSL, et toujours la même anomalie...

Bonjour,

Avec mon premier message j'avais testé depuis une adresse Bouygues :-(

Je viens donc d'installer une adresse Laposte.net.

La configuration fonctionnant sur ma machine sous Outlook est
Serveur entrant: POP sur le 995 en SSL (pop.laposte.net)
Serveur sortant: SMTP sur le 465 en SSL (smtp.laposte.net)

Dans serveur sortant n'oubliez pas de cocher:"Mon serveur sortant (smtp) requiert une authentification et de selectionner: "utiliser les mêmes paramètres que mon serveur de messagerie entrant.

Après test, sous connexion Bouygues, j'envoie et je reçois sous Outlook depuis d'une adresse mail Laposte :-)

Anonyme
Anonyme

Anonyme

Niveau
1
108 / 750
points

Grand merci à Ltd1409/Daniel ! Votre second paramétrage est nickel ! Ce doit être une particularité de "Laposte.net" qu'ils n'ont pas été capable de me proposer !!!