Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Comment puis-je paramétrer ma bbox pour permettre l'acces à mon serveur

Bonjour,
j'ai actuellement installé un serveur web sur mon ordinateur, je souhaiterai afficher la page web d'accueil de mon serveur lorsque je clique sur l'adresse ip de de ma bbox,
adresse de ma bbox: 176.129.18.98
adresse de mon serveur web: 192.168.1.47
merci d'avance

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points
Cédric H.
CEDRIC

Cédric H.

Niveau
4
5000 / 5000
points

Bonjour Jacques,

Quel modèle de Bbox avez vous ?

Concrètement il va falloir ouvrir le port 80 en TCP, puis rediriger les connexions entrantes sur le port 80 vers l'adresse ip 192.168.1.47.

Cette réponse vous a-t-elle aidé ?

1 votant

Non (0)

Oui (1)

100%

100% des internautes ont trouvé cette réponse utile

Autres réponses

Cédric H.
CEDRIC

Cédric H.

Niveau
4
5000 / 5000
points

Bonjour Jacques,

Quel modèle de Bbox avez vous ?

Concrètement il va falloir ouvrir le port 80 en TCP, puis rediriger les connexions entrantes sur le port 80 vers l'adresse ip 192.168.1.47.

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points

bonjour,
je supose que j'ai la bbox sensation, quand je me connect à l'interface en tapant 192.168.1.254, j'obtiens l'interface de la bbox avec comme nenu: parefeu - DHCP - DynDNS - redirection de ports - contrôle parental - notification
quand je clique sur redirection de ports, j'obtiens le menu : DMZ - NAP/PAT - UPNP

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points

mais apparement j'ai suis bloqué par ma box, quand je sélectionne redirection de ports - NAP/PAT j'ai le retour que je ne peut pas configurer cette option..
quand en pensez-vous

Anonyme
Anonyme

Anonyme

Niveau
0
54 / 100
points

J'ai trouvé, dans le service 'redirection de ports', je sélectionne l'option NAT/PAT avec:
protocol TCP
port externe = port interne = 80
équipement: ordinateur ayant l'adresse ip 192.168.1.47
et voila, ça marche, merci..

Cédric H.
CEDRIC

Cédric H.

Niveau
4
5000 / 5000
points

Bien joué Jacques et merci de l'info ! :)