Message d'alerte Bouygues Telecom Lien cliquable

Bbox

voyant internet rouge , alors que ma box est activé le 14/01/17

Bonjour je viens d'installé ma bbox mais le voyant internet reste figé rouge hors l'activation de ma box vient de se faire le 14/01/17 . Faut t'il attendre un sms d'activation obligatoirement ? Je n'ai pas non plus de prise en forme de T pour l'adsl est ce un problème ?

Anonyme
Anonyme

Anonyme

Niveau
0
69 / 100
points
Gwenael
Gwenael

Gwenael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Vincent,

Je m'excuse pour la gêne occasionnée.

Afin que je puisse investiguer, j'aurai besoin d'éléments complémentaires, notamment:

Au niveau des branchements, me confirmez-vous qu'un câble part de la prise grise "dsl" au dos de la box pour aller se brancher dans une prise téléphonique murale ?

Si vos branchements ont bien été effectués comme précédemment cité:

Pouvez- vous m'indiquer l'état des voyants de la box présents en façade ainsi que celui du voyant adsl présent au dos de la box entre la prise rouge et la prise grise "dsl" ?

Disposez-vous d'une prise DTI (prise téléphonique de test généralement présente à côté du compteur électrique), ou de toute autre prise téléphonique dans le logement ?

SI oui pouvez vous brancher la box dessus et m'indiquer quand cela est fait ?

Dans l'attente de votre retour,

Gwenael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Cette réponse vous a-t-elle aidé ?

3 votants

Non (2)

Oui (1)

33%

33% des internautes ont trouvé cette réponse utile

Autres réponses

Anonyme
Anonyme

Anonyme

Niveau
0
69 / 100
points

Bonjour j'ai effectué toute les manipulations, faire le reset de la box, vérifier les câbles et les branchements à la prise Rj11 etc tout me semble correcte appart que le voyant adsl reste figé rouge et que je n'ai toujours pas eu de sms de confirmation alors que l'activation de la box c'est faite à la date indiqué sur le message précèdent via le site . Je m'inquiète un peu vu que je suis nouveau client chez Bouygues je ne connais pas les procédures à suivre :( . Merci d'avance d'une réponse de votre part

Gwenael
Gwenael

Gwenael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Vincent,

Je m'excuse pour la gêne occasionnée.

Afin que je puisse investiguer, j'aurai besoin d'éléments complémentaires, notamment:

Au niveau des branchements, me confirmez-vous qu'un câble part de la prise grise "dsl" au dos de la box pour aller se brancher dans une prise téléphonique murale ?

Si vos branchements ont bien été effectués comme précédemment cité:

Pouvez- vous m'indiquer l'état des voyants de la box présents en façade ainsi que celui du voyant adsl présent au dos de la box entre la prise rouge et la prise grise "dsl" ?

Disposez-vous d'une prise DTI (prise téléphonique de test généralement présente à côté du compteur électrique), ou de toute autre prise téléphonique dans le logement ?

SI oui pouvez vous brancher la box dessus et m'indiquer quand cela est fait ?

Dans l'attente de votre retour,

Gwenael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
69 / 100
points

Bonjour Gwenael,

Oui je confirme qu'un câble part de la prise 'dsl' au dos de la box et part vers une prise téléphonique murale Rj45.

L'état des voyant : - wifi voyant blanche

  • alimentation voyant blanche
  • internet voyant rouge figé
  • au dos de la box entre la 'dsl' et la prise
  • voyant non allumé

    Oui je dispose d'une prise DTI et d'autre prise téléphonique en rj45 dans le logement .

    J'ai effectuer le branchement sur les autres prise Rj45 et la prise DTI le mardi 17 janvier 2017 à 02h41 mais cela ne semble pas fonctionné pour le voyant internet qui reste figé rouge bizarrement .

    Voilà les éléments complémentaires que vous m'aviez demandé dans l'attente d'une réponse :)

Anonyme
Anonyme

Anonyme

Niveau
0
12 / 100
points

Bonjour,

Même problème pour moi, tous les branchements sont corrects, ma ligne est activée depuis une semaine et le voyant est rouge. Merci de trouver au plus vite une solution.

Pour information voici le numéro de série de ma bbox : 161026403613359

Bonjour Julien,

Suite à votre appel au service client, une intervention a été demandée sur votre ligne.
Un rdv est programmé pour le 23/01.
Merci.

Nora, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
33 / 100
points

Bonjour,

Même problème pour ma part.

J'ai reçu le SMS confirmant que box était active, après l'avoir brancher (pas sur une prise Téléphone mais une RJ11 ou RJ45 je pense) Le voyant alimentation est blanc, Le wifi aussi, mais internet est rouge. Derrière, là diodes s'allume même pas.

Je n'ai pas d'autre prise ni DTI test pour tester.

Merci de me venir en aide j'ai besoin d'Internet assez rapidement !

Merci d'avance

Marine
Marine

Marine

Niveau
4
5000 / 5000
points
Equipe

Bonjour Quentin,

Je vous invite dans un premier temps à effectuer une réinitialisation de votre bbox de la manière suivante :
A l'aide d'un objet fin et pointu, maintenez une pression sur le bouton Reset (face arrière de la Bbox) et relâchez la pression dès que les voyants clignotent.

Quel est l'état de vos voyants suite à cette opération ?
Marine, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
33 / 100
points

Bonjour Marine,

Après avoir essayer une réinitialisation, les boutons s'éteignent, puis l'alimentation s'allume (en blanc), internet s'allume en rouge de nouveau, et enfin le wifi s'allume en blanc. La diode arrière ne s'allume toujours pas.

Merci de votre retour.

Cordialement

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

Bonjour,
Même problème pour ma part.
J'ai reçu le SMS confirmant que ma box était active le 08/03, après l'avoir brancher le 12/03 sur une prise téléphone le voyant alimentation est blanc, le wifi aussi, mais internet est rouge. Derrière, la diode ne s'allume pas.
Je n'ai pas trouvé de prise DTI mais j'ai testé sur mon autre prise téléphone et ça ne fonctionne par non plus.
J'ai vérifié les branchements plusieurs fois et fait plusieurs resets de la box sans succès.

Merci de lancer un diagnostic de ma ligne au plus vite.

Adeline
Adeline

Adeline

Niveau
4
5000 / 5000
points
Equipe

Bonjour Quentin,

Merci de votre retour.
Je prends la suite de Marine pour finaliser le diagnostic.

J'escalade immédiatement votre dossier au service technique.
Vous recevrez confirmation de l'ouverture de l'incident par SMS d'ici la fin de journée.

Nous vous tiendrons informé du retour des 1eres investigations dans les meilleurs délais.
Nous mettons tout en œuvre pour que vous retrouviez au plus vite un usage optimal de vos services.

Je vous réitère nos excuses pour le désagrément occasionné.
Bonne fin de journée
Adeline, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Stéphane
Stéphane

Stéphane

Niveau
4
5000 / 5000
points
Equipe

Bonjour, Désolé de la situation,pour traiter votre demande j'ai besoin de votre N°de série de Bbox
Bonne journée .
Stéphane, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
33 / 100
points

Bonjour Stephane,

À qui parlez vous ?

Pour ma part il y a bien un incident qui a été ouvert le 14 mars, mais je n'ai toujours pas de vos nouvelles ? Combien de temps cela peut-il prendre ?

Merci de votre suivi

Bonjour Quentin,

Suite à notre échange, je vous confirme le rdv avec un technicien pour le 18/03 à partir de 15h.

Bonne journée

Emilie, Conseillère Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
13 / 100
points

Bonjour,

Même problème pour moi.
Ma ligne bbox est active depuis le 31 mars 2017 dans mon nouvel appartement.
J'ai un boitier Schneider Electric DTI. J'ai branché la bbox à la fois dans la prise RJ45 du mur et directement sur le DTI et même constat : voyants alimentation et wifi vert, voyant internet rouge.

Pouvez-vous m'aider?
Merci par avance,
Cordialement

Mickael
Mickael

Mickael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Lucille,

Désolé de la situation. Je vous contacte par message privé que vous recevrez par mail afin de vérifier certains éléments.

A tout de suite,

Mickael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

Anonyme
Anonyme

Anonyme

Niveau
0
12 / 100
points

Bonjour Mickael,

Je vous remercie pour votre réponse. J'ai eu un conseiller au téléphone qui a demandé l'intervention d'un technicien.

Cordialement,
Lucille

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

Bonjour,

Je rencontre le même problème, ma ligne est normalement activée depuis le 12/07 (sms + mail reçus) et le voyant est encore et toujours au rouge.
Au dos de la Box aucun voyant n'est allumé.
Sur la prise DTI et la deuxième prise tel de l'appartement le résultat est le même.
Que dois-je faire..?
Merci de votre réponse.