Message d'alerte Bouygues Telecom Lien cliquable

Réseau mobile

Perte 4G dans ma ville ? (91400 gometz la ville)

Bonjour,

Voici 2 bonnes semaines au moins que j'ai perdu la 4G sur tous les portables B&you de la maison. 2 comptes, 3 lignes, 3 appareils différents, 3 puces. Ca a toujours bien fonctionné depuis des mois. Là, la panne dure et les débits 3G ne me vont pas du tout notamment pour travailler à distance via mon tél.

J'ai vu des questions similaires sur le forum, j'anticipe donc les questions pour aider à régler le problème ou le comprendre :

  • la 4G a toujours fonctionné sur ces téléphones
  • aucun changement de forfait
  • redémarré les tél plusieurs fois
  • forcé à choisir le réseau bouygues telecom plutôt que "automatique"
  • l'un des tél a été volé récemment, il avait déjà perdu la 4G aussi ; celui que j'ai en remplacement ne capte pas plus la 4G et la puce est pourtant neuve (puisque j'ai recommandé une nouvelle) - et c'est évidemment un modèle compatible 4G, comme les autres
  • les tél ont bien comme réseau préféré 4G, j'ai testé 3G puis revenir à 4G, ça ne change pas plus que de forcer l'éoprateur
  • Et enfin et surtout, je suis sur gometz la ville 91400, si je me déplace d'une 10aine de km (les ulis), la 4G arrive sur les 3 portables sans rien toucher aux téléphones...

Panne locale ? je n'ai pas trouvé de personnes dans la ville clientes chez bouygues pour comparer, mais bon déjà me concernant, ce sont 2 compte clients différents et 3 lignes...

Merci de votre retour

Jacques

JACQUES M.
JACQUES M.

JACQUES M.

Niveau
0
24 / 100
points

Réponses

JACQUES M.
JACQUES M.

JACQUES M.

Niveau
0
24 / 100
points

ok, on ne se bouscule pas au portillon pour répondre :(
je n'essaye même pas par support tél, ça ne mènera à rien.
Résumons : plus de 4G dans mon coin,pas/plus d'engagement et free est pile en pleine installation d'antenne à 500 m. A moi les 50 GO...

JACQUES M.
JACQUES M.

JACQUES M.

Niveau
0
24 / 100
points

Bon, j'ai finalement appelé le service client, eu le service tech et un techos devrait se déplacer sur l'antenne prochainement vu qu'il n'y aucun raison de ne pas avoir de 4G vu la proximité de l'antenne. Bref, j'aurais dû commencer par là, plutôt que le forum qui ressemble à une bouée jetée dans l'océan.
M'enfin quitte à avoir commencé, je continue à raconter tout ça, ça peut servir à d'autres personnes qui auraient le même pb dans le coin, sur la même antenne.

J'ai fait des tests, la 4G free ne passe plus non plus, seulement celle d'orange. Curieux. Et l'antenne sort de 2 mois (ou 2 semaines je ne sias plus) de travaux début décembre et ça ne marche plus bien depuis mi/fin-décembre. Tiens tiens :)