Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Perte de débit temporaire depuis environ 2 semaines, pouvez vous vérifier ma ligne ?

Bonjour,

Depuis environ 2 semaines je suis obligé de redemarrer ma BOX régulierement à cause d'une perte de débit (de 4.51 à 1.4 mb)
Pour être plus précis:
J' allume la TV (BBOX MIAMI) :message d' erreur: "Oups je ne reçois plus la chaine TF1/FR3/FR3 etc..."
En vérifiant sur l' interface BBOX ( http://192.168.1.254/) j' ai un débit de 1.5Gb environ.
Il me suffit juste de redémarrer la BOX pour retrouver un débit de 4.51Mb et avoir de nouveau accès à la TV.
J' ai remplacé le filtre ADSL et controlé la ligne téléphonique à l' intérieur de la maison.
Pouvez vous vérifier si il y des problèmes sur ma ligne ?

Merci d' avance
Alan B.

Anonyme
Anonyme

Anonyme

Niveau
0
13 / 100
points

Réponses

Mickael
Mickael

Mickael

Niveau
4
5000 / 5000
points
Equipe

Bonjour Alan,

La perte de débit corrigée par un redémarrage est symptomatique de perturbations électriques.
Votre Bbox serait-elle branchée sur une rallonge/multiprise électrique ?

Dans l'attente,
Mickael, Woobees Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
13 / 100
points

Bonjour Mickael,

Merci pour la réponse, ma BBOX est effectivement sur une multiprise mais elle a toujours été branchée à cet endroit,je n' avais pas ce problème il y a quelques temps...
Je vais essayer de la brancher ailleurs et vous tiendrai informé dans quelques jours.