Message d'alerte Bouygues Telecom Lien cliquable

Mon téléphone

Interface Bbox me dit téléphone disponibilité, pourquoi alcatel f330s ne fonctionne pas?

Le voyant tel1 fixe est allumé comme tous les voyants sur la box nécessaires sont allumés, mais alcatel F330S n'émet pas de tonalité. Si quelqu'un appelle, l'appelant me dit que le téléphone sonne mais ça passe sur la boite vocale. Si je fais un numéro, il n'y a pas de tonalité. Quelqu'un a -t il une réponse à ce problème? Cordialement. Yolande

YOLANDE T.
YOLANDE T.

YOLANDE T.

Niveau
0
4 / 100
points
Pierre Louis F.
Pierre Louis F.

Pierre Louis F.

Niveau
4
5000 / 5000
points
Equipe

Bonjour YOLANDE

Rassurez-vous nous allons faire le point ensemble.

Plusieurs posts de votre part pour la même problématique, je me permets de vous répondre ici, et vais fermer celui ci : http://forum.bouyguestelecom.fr/questions/1110882-brancher-fixe-correctement

Votre Bbox semble bien être connectée sur la plateforme de téléphonie de notre côté. Afin de bien cibler précisément la problématique, il faudrait vérifier les choses suivantes :

*/ Le téléphone doit être branché à l'arrière de votre Bbox Blanche, sur la prise verte "Tel 1"

*/ S'assurer que le téléphone fixe est bien branché électriquement (surtout sur un téléphone sans fil), et vérifier que le téléphone est bien appairé à sa base.

*/ Si le problème persiste, il faudrait tester le téléphone sans l'adaptateur gigogne fourni (câble de 10/15 cm avec un en bout vert et une prise téléphonique femelle), et branché votre téléphone en direct via un câble RJ11 (directement du téléphone sur la Bbox, sans passer par un adaptateur).

*/ Test avec un autre téléphone fixe sur votre Bbox (comme indiqué dans votre post), mais sans l'adaptateur gigogne.

Si l'ensemble des ces manipulations ne permettent pas de récupérer vos services, merci de me fournir la marque et le modèle des 2 téléphones testés, sans quoi je ne pourrai déclarer un éventuel incident sur votre ligne.

Pierre-Louis, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Cette réponse vous a-t-elle aidé ?

2 votants

Non (0)

Oui (2)

100%

100% des internautes ont trouvé cette réponse utile

Autres réponses

Pierre Louis F.
Pierre Louis F.

Pierre Louis F.

Niveau
4
5000 / 5000
points
Equipe

Bonjour YOLANDE

Rassurez-vous nous allons faire le point ensemble.

Plusieurs posts de votre part pour la même problématique, je me permets de vous répondre ici, et vais fermer celui ci : http://forum.bouyguestelecom.fr/questions/1110882-brancher-fixe-correctement

Votre Bbox semble bien être connectée sur la plateforme de téléphonie de notre côté. Afin de bien cibler précisément la problématique, il faudrait vérifier les choses suivantes :

*/ Le téléphone doit être branché à l'arrière de votre Bbox Blanche, sur la prise verte "Tel 1"

*/ S'assurer que le téléphone fixe est bien branché électriquement (surtout sur un téléphone sans fil), et vérifier que le téléphone est bien appairé à sa base.

*/ Si le problème persiste, il faudrait tester le téléphone sans l'adaptateur gigogne fourni (câble de 10/15 cm avec un en bout vert et une prise téléphonique femelle), et branché votre téléphone en direct via un câble RJ11 (directement du téléphone sur la Bbox, sans passer par un adaptateur).

*/ Test avec un autre téléphone fixe sur votre Bbox (comme indiqué dans votre post), mais sans l'adaptateur gigogne.

Si l'ensemble des ces manipulations ne permettent pas de récupérer vos services, merci de me fournir la marque et le modèle des 2 téléphones testés, sans quoi je ne pourrai déclarer un éventuel incident sur votre ligne.

Pierre-Louis, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................