Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Débit Wi-Fi très faible?

Bonjour,

Je vous écris suite à un entretien téléphonique que je viens d'avoir avec le SAV..

Ma situation est la suivante ; suite à une coupure ce matin, internet est revenu très rapidement, tout fonctionnait bien puis d'un coup le débit sur tous mes périphériques est descendu en dessous de 0,8Mb, cependant, la TV continue de fonctionner en HD parfaitement et lorsque je consulte la page d'administration de la BBox cela me dit que le débit reçu est de 10,30Mb et que seulement 50% du flux est utilisé, flux qui correspond a la TV uniquement car quand je la coupe l'occupation du débit passe à 0%. Le ping aussi, est perpétuellement au dessous des 100ms.

J'ai entrepris les manipulations suivantes, j'ai reboot la BBox, puis réinitialisé, j'ai essayé de changer le canal de wi fi, enfin j'ai essayé tout ce qui pouvait être décris sur internet.

Malgré toutes ces manipulations aucun changement la TV HD fonctionne parfaitement mais le débit ne revient pas et ne me permet même pas de naviguer sur internet tellement il est faible alors que la page d’administration me dit que du débit est disponible.

Je finis donc par appeler le SAV qui ne prend absolument pas en compte ce que je pouvais lui dire me demandant de répéter les mêmes opérations. Suite à ça on me dit que Bouygues va mettre en place une intervention sur la ligne et de ne plus rien toucher donc forcément malgré les manipulations le problème perdure.
Juste après l'appel le débit est revenu pendant 5min et de nouveau le problème revient..

Enfin voilà je n'y comprends pas grand chose si le problème de débit était important je n'aurais pu de TV HD, le débit n'aurait pas pu revenir même si ce n'est que 5min juste après l'appel.

Ce n'est pas le premier problème que j'ai depuis que je suis chez Bouygues et même si ce ne sont que des petits problèmes comme la mise en service de la ligne en retard, le service interrompu a quelques reprises.

Enfin c'est dommage en si peu de temps de cumuler ces petits problèmes même si ce n'est jamais grave ce n'est pas agréable.

Ne serait-ce pas simplement un problème de box?

Cordialement,
Arthur

ARTHUR S.
ARTHUR S.

ARTHUR S.

Niveau
0
15 / 100
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour,

Votre ligne est synchronisée dans ses marges normales à 10M.

La page d'administration ne vous donne pas d'informations temps réel mais uniquement statistiques dont la validité n'est pas pertinente. En effet un flux HD consomme à peu près 7M IP, sachant que sur 10M ATM on obtient 8M IP, votre calcul de débit avec un flux HD en cours est nominal.

Si votre souci relève exclusivement d'une connexion wifi, il vous faut adapter la configuration WiFi à votre environnement ainsi :

  • connectez-vous au http://192.168.1.254
  • identifiez-vous
  • Dans le bloc « Wifi » cliquez sur « Réseau WiFi » puis « paramètres avancés »
  • dans un premier temps sélectionnez le mode wifi b+g et non pas le b+g+n
  • décochez la case canal 40 MHz (HT40)
  • cliquez sur « Appliquer »
  • Si cette phase n'apporte pas d'amélioration, vous pouvez alors rechercher le canal adéquat :

    • toujours dans l'interface de gestion wifi, vous sélectionnez le canal 1 et vous validez
    • Après chaque validation la connexion wifi est renégociée, il faut donc patienter une demie-minute pour retester la connexion.

      Si vous obtenez un mieux, notez le canal choisi, il vous sera utile en cas de reset de la Bbox

      Si vous n'obtenez pas de mieux, vous pouvez alors faire la même opération pour le canal suivant, et ainsi jusqu'au canal 12.

      Il est recommandé de tester un canal sur une durée de 24h car en fonction de la période de la journée et de l'utilisation des réseaux wifi autour de chez-vous un même canal peut fonctionner convenablement en journée par exemple et devenir difficile à partir de 18h lorsque les voisins mettent en œuvre leur propre connexion.

      Mirko, Conseiller Woobees Bouygues Telecom

      ..................
      Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
      ..................

ARTHUR S.
ARTHUR S.

ARTHUR S.

Niveau
0
15 / 100
points

Bonjour,

Merci pour ces informations effectivement je comprends mieux le fonctionnement de ma ligne grâce à vos explications.

En revanche le problème était le même lorsque je branchais mon pc en ethernet, c'est à dire en dessous de 1Mb. C'est pour cela que je me demandais comment la tv pouvait fonctionner aussi bien avec un débit si faible sur la partie navigation. Je comprends bien que les débits TV/Internet ne sont pas les mêmes mais comment l'un pouvait être si dégradé sans affecter l'autre?

Au final suite à mon appel le problème a été résolu depuis ce matin le débit est de nouveau stable. Je n'ai donc rien retouché au Wi-Fi vu que tout fonctionne bien.

Ce qui me dérange c'est que j'ai l'impression que ce problème puisse recommencer aussi vite qu'il est venu..

Au passage j'ai une question sur la norme de Wi-Fi 5,0Ghz, pourquoi sur certains périphériques je peux me connecter dessus mais ensuite je ne peux pas naviguer?

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Le wifi 5gHz propose un débit plus rapide dans les conditions idéales, mais présente surtout une fragilité plus grande que le 2.4gHz qui est plus robuste sur la distance.

N'utilisez le 5gHz que pour des périphériques en environnement proche de la Bbox et dont les pilotes (s'il s'agit d'un ordinateur) sont pleinement compatibles avec cette norme.

Mirko, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................