Message d'alerte Bouygues Telecom Lien cliquable

Ma facture

espace client inaccessible depuis plusieurs jours !!!

erreur 409 après identification depuis une dizaine de jours !!!
merci d'y remédier le plus rapidement possible .

PHILIPPE T.
PHILIPPE T.

PHILIPPE T.

Niveau
1
138 / 750
points

Réponses

Bonsoir Philippe,

Je ne sais pas de quel navigateur vous vous servez, mais essayez de supprimer les caches et les coockies de votre ordinateur. Parfois cela résout certaines choses pour internet.

Quant à l'erreur 409 depuis 10 jours, je demande, s'il vous plait aux Conseillers Clients de bien vouloir dépanner Philippe si vous ne voulez pas qu'il aille voir ailleurs, en vous remerciant.

Bonne soirée !

Bonjour Philippe,

Ravi de vous aider .

Je reviens vers vous en privé .

A tout de suite

Roger, Conseiller Woobees Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

PHILIPPE T.
PHILIPPE T.

PHILIPPE T.

Niveau
1
138 / 750
points

A part changer de navigateur (voir d'ordi ..) et malgré un conseiller par jour , le problème n'est toujours pas résolu ... Peut-être changer d'opérateur tel tout simplement ???

MICHEL B.
MICHEL B.

MICHEL B.

Niveau
3
2061 / 5000
points

Bonjour,
Je viens de mettre cette réponse en réponse à des questions similaires... :

J'ai eu ce problème sur Firefox depuis une vingtaine de jours, et je viens de le résoudre de la façon suivante (Firefox 44.0.2) :

dans la barre d'adresse (là où l'on écrit http:// etc.) taper
about:serviceworkers
et valider.

cela donne accès à une fenêtre ou un "service Bouygues" d'authentification est enregistré ; il y a deux options au choix :
"mettre à jour" et "désinscrire"
Pour ma part, j'ai choisi "désinscrire" et le problème a disparu.
Il apparaît que les Services Workers sont aussi supportés par Opera (version 24) et Chrome (version 40.0)

Sinon, le lancement de l'espace client a toujours fonctionné (dans mon cas ) dans une fenêtre de navigation privée

PHILIPPE T.
PHILIPPE T.

PHILIPPE T.

Niveau
1
138 / 750
points

Bonjour Michel,
je vous remercie (déjà fait sur votre réponse ds un autre post) encore , car cela marche aussi chez moi maintenant ..
Je me suis d'ailleurs permis de relayer votre solution ds différents post traitant du même sujet (mais tjs en votre nom..).
Cordialement ...

MICHEL B.
MICHEL B.

MICHEL B.

Niveau
3
2061 / 5000
points

Merci Philippe pour ce (2e) retour ! Le forum aux questions est un vrai maquis et c'est difficile de même retrouver les questions que l'on a vues peu de temps auparavant !
En tout cas, je n'ai pas de "vanité d'auteur" et vous pouvez aider qui vous voulez sans vous embêter à me re-citer si c'est plus simple !