Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

pas de 4g sur mon smartphone et sur mon galet huawei

bounjour

j'ai deja précedament poseé une question , mais sa avance pas tres vite , alors je recommence a zero.

client bouygue , j'ai 3 forfaits
box
portable
hot spot wifi

mon gros soucis c'est que sur mon tel et le hot spot je capte la 4g mais elle est tres lente .
j'ai de la data , mon forfait est tout neuf , et de plus je suis éligible au weekend gratuit de surf pendant 6 mois .
les soucis on commencer vers le 25 décembre 2015, ( dernier week end de surf gratuit pour noel).

pour compenser , je regle mon telephonne en mode 3g ( plus que 4g ) mais sa fonctionne .

allors aider moi a trouver une solution
et si pas possible
je dois pouvoir changer d'opérateur

cordialement

Anonyme
Anonyme

Anonyme

Niveau
1
146 / 750
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
1
146 / 750
points

je connais le debit partagé

mais moi j'ai pas de débit du tout , ni sur le téléphone ni sur mon hot spot
il seconnecte bien en 4g mais rien
quand je regle le tel en 3g sa fonctionne( mais a la vitesse 3 g :( )

Anais
Anais

Anais

Niveau
4
5000 / 5000
points
Equipe

Bonjour Yohan,

Avez-vous essayé la carte sim dans un autre téléphone 4G ainsi qu'une autre sim dans votre téléphone ?
Si oui, est-ce que la 4G fonctionne dans les deux cas ?
Si non, pouvez-vous réaliser le test svp ?

A tout de suite,

Anaïs, Conseillère Woobees Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
1
202 / 750
points

Vous n'êtes pas le seul à avoir ce problème. C'est récurrent chez Bouygues surtout depuis le début de l'année.
Je suis sur la région parisienne où la 4G est parfaitement couverte.
En fait on parvient à se connecter sur des pages sécurisées HTTPS. Mais c'est page blanche sur tous les autres sites.
Le seul remède est de forcer la connexion en 3G.
En fait il s'agit d'un problème de négociation de protocole lors de l'initiation de la connexion 4G au niveau de Bouygues. Mais le service technique n'arrive toujours pas à y remédier.
Autre possibilités : cocher le roaming, au niveau de l'APN cocher IPV4/IPV6 et codage PAP/CHAP. Tout ceci afin de permettre un maximin de possibilités de négociation au routeur.
Toutefois tous les routeurs ne permettent pas ce choix. Les routeurs Netgear sont les plus complets.