Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Probleme avec ma Bbox ?

Bonjour donc voila j'ai un problème avec la connexion de ma Bbox tout d'abord les chargements de page internet sont parfois instantanées et parfois mettent 6/7 secondes de plus il y à un mois environ lorsque je faisais un test sur speed test j'avais un ping de 30/40 ms un debit descendant de 10 et un debit montant de 0.80 environ .
Aujourd’hui si je fais un test de connexion lorsque mes pages internet mettent du temps a chargées j'ai un ping parfois de 1200 ms et le reste du temps quand tout va bien j'ai un ping de 30/40 ms aussi mais un débit descendant de 5 au maximum et 0.80 en montant

Donc voila je voulais savoir comme ça se faisait que mon débit descendant est divisé par 2 comparé à il y a un mois actuellement on ne peux pas regarder un live si quelqu'un est sur YouTube aussi ou jouer si quelqu'un est sur YouTube etc ...
Petite précision tout les speed test sont fait par câble Ethernet

Merci d'avance pour vos réponses.

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

je relance car sa ne s’améliore pas

Eric
Eric

Eric

Niveau
4
5000 / 5000
points
Equipe

Bonjour Serge,

Désolé pour le désagrément rencontré.

L'analyse de votre ligne ne révèle pas d'anomalie et celle-ci est stable avec des valeurs de débit conforme à l'éligibilité de votre ligne.

Je vous invite à réaliser un test de débit IP de la façon suivante :

/* Débranchez tous les autres équipements reliés au modem (Autres PC, décodeur TV, consoles de jeux, etc...) ; Gardez un seul PC connecté en Ethernet
/* Désactivez le WIFI de la BOX (Bouton en façade de la BOX).
/* Connectez vous sur le site : http://www.speedtest.net et sélectionnez le serveur de Paris ;
/* Récupérez le débit IP retourné par Speedtest ;
/* Relevez les valeurs de Ping et de Débit Descendant.

Faire 3 Tests de débit à différents moments de la journée et noter les jours et heures des tests réalisés.

Dans l'attente de votre retour.

Bonne journée
Eric, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Bonjour merci de votre réponse mais j'ai une question si ma ligne n'a pas d'anomalie et que mon débit est conforme à l'éligibilité de ma ligne pourquoi lorsque je regarde mais ancien test sur speed test par exemple en mai 2015 j'obtenais ça lors d'un speedtest : http://www.speedtest.net/my-result/4399286272

et désormais j'obtiens ça : http://www.speedtest.net/my-result/4996147505

Merci d'avance.

Eric
Eric

Eric

Niveau
4
5000 / 5000
points
Equipe

Bonjour Serge,

Je n'ai pas accès aux liens que vous m'avez fourni, mais au vu des valeurs que vous m'avez communiqué dans votre 1er post, votre ligne au mois de Mai synchronisait à un débit supérieur à son éligibilité, ce qui est possible, mais pas représentatif. Là votre ligne synchronise à un débit certes, inférieur à son éligibilité, mais restant dans des valeurs acceptables. Le débit de votre ligne peut varier en fonction de beaucoup de paramètres extérieurs (Usure de la paire de cuivre, perturbations extérieures, faux contact ou point de rouille au niveau d'un répartiteur, ....).
Le but du Test de débit IP que je vous demande est de contrôler que le débit réel que vous récupérer est conforme par rapport au débit en sortie d'équipement que je vois sur mes outils. Je vous demande par contre de bien vouloir m'écrire les valeurs dans le post n'ayant pas accès aux liens vers vos résultats Speedtest.

Dans l'attente de votre retour.

Bonne journée.

Eric, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Bonjour après avoir fait un test avec tout les équipements débranchés et le Wifi éteint j'ai comme résultat :
ping 31 ms
Débit descendant : 4.88 Mbps
Débit montant : 0.62 Mbps

J'en déduis qu'il n'y a pas moyen d'augmenter ce débit ?

Merci d'avance.

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Par contre malgré ce résultat parfois je ne peux pas afficher une page internet sa charge indéfiniment or quand je fais un speed test en même temps j'ai les même résultats que lorsque sa marche assez bien donc je ne comprend pas .

Merci d'avance.

Eric
Eric

Eric

Niveau
4
5000 / 5000
points
Equipe

Bonjour Serge,

Merci pour le retour d'informations.

Le débit que vous m'avez communiqué est malgré tout un peu faible par rapport au débit que je mesure en sortie d'équipement. Il se peut donc qu'un programme ou un utilitaire sur votre ordinateur consomme de manière aléatoire de la bande passante, réduisant ainsi le débit disponible à cet instant là (ce qui pourrait expliquer les lenteurs que vous rencontrez) .

Afin de le contrôler, je vais avoir besoin que vous fassiez un test de débit IP dans les même conditions que le précédent ; 1 Seul ordinateur connecté en Ethernet et WIFI désactivé sur la BOX, mais en démarrant l'ordinateur en Mode Sans Echecs AVEC Prise en Charge Réseau (Pour avoir accès à Internet).

Je vous invite à suivre les explications du lien suivant pour démarrer votre ordinateur en mode sans échecs :

http://www.commentcamarche.net/faq/5004-windows-demarrage...

Dans l'attente de votre retour.

Bonne journée.

Eric, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Bonjour après avoir fait ce test sa s’améliore un peu même si ce n'est pas comme avant j'obtiens :
Ping 30 ms
Débit descendant 8.78 mbps
Débit montant 0.87 mbps

Mais je ne vois pas ce qui peux prendre la connexion.

Merci d'avance

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Je viens de remarquer aussi que en faisant un speed test maintenant donc sans le mode sans échec j'obtiens à peu près les même résultat à savoir 30 ms et 7.20 débit descendant .

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Je remarque à l'instant que hier quand j'allais sur administration de la box dans Internet mon débit descendant synchronisé était de 5.32 mbps et à l'instant là il est de 10.03 mbps comment ce fait t'il qu'il est pratiquement doublé si rien n'a été changé sur ma ligne ?

Nouvelle information : il est 22h30 est mon débit est passé de 8.20 mbps à 4.10 mbps entre deux speed test sans rien toucher .

Il est 23 h je sentais que ma connexion commencée à diminuer j'ai fait un speed test et j'obtiens un ping de 287 ms ; 3.18 en descendant et 0.28 en montant .

Merci d'avance

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

je viens d'avoir un problème étrange avec ma box ma connexion est devenue très lente voir inexistante et quand je vais sur le panel de gestion à l'adresse http://192.168.1.254/ sa me marque en cours de synchronisation avec la box récupération adresse IP etc.. et sur ma box le voyant internet passe de vert à rouge sans cesse pendant 2 minutes puis ça se calme

Suite à ça je fais un Speed test et obtiens 60 ms et 3.4 mbps en débit descendant .

Eric
Eric

Eric

Niveau
4
5000 / 5000
points
Equipe

Bonjour Serge,

Merci pour le retour d'informations et les tests effectués.

Je viens de faire une demande d'intervention auprès de nos équipes réseau. Ce sont elles qui vont revenir vers vous le plus rapidement possible par téléphone ou SMS afin de vous tenir informé.

Bonne journée.

Eric, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Bonjour depuis 2 jours ma connexion est correcte autour des 8.70 mbps je pense donc que sa ira pour l'instant.

Je vous recontacterez si plus tard ces problèmes reviennent même si comme je l'ai dis cela semble résolus .

Merci pour votre aide

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Bonjours désolé de relancer mais je remarque que parfois ces baisses de débit et coupure internet peuvent survenir lorsque l'on allume la télé cela peut être lié ? Sachant que la le décodeur canal et en wifi et non en Ethernet de plus nous avons un boitier SFR home 3G pour amplifier le signal des téléphones et celui ce boitier et relié en Ethernet par contre ce pourrais t'il qu'il prenne la connexion ?

Pour finir j'ai remarqué dans le journal de la box qu'il y a très souvent ceci :

18.01.2016 16:20:40 xDSLSynchronisation réussie
18.01.2016 16:20:39 xDSLSynchronisation en cours
18.01.2016 16:20:33 xDSLDétection de porteuse
18.01.2016 16:20:15 xDSLPerte de la synchronisation DSL

est ce normal que j'ai des perte de synchronisation en pleine après midi et cela signifie t'il perte de connexion ?

Merci d'avance pour vos réponses.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Serge,

Je prend le relais d'Eric en son absence.

Après vérifications sur votre ligne, je ne constate plus aucune désynchronisation de la ligne ADSL depuis le 18/01. Avez-vous constaté d'autre déconnexions depuis cette date? Si oui, comment étiez vous connecté à la box? (Wifi ou Ethernet)

Concernant le débit, je vous confirme que plus il y a d’équipements connectés au modem, moins il y en aura pour chacun. Généralement les décodeurs TV sont de gros consommateurs de la bande passante, concernant le boitier SFR Home 3G, je ne saurais pas vous dire. La seule façon de trouver l'origine sera de tester au moment où vous constatez les lenteurs, d’éteindre un à un les équipements afin de constater s'il y a une amélioration.

Cordialement,

Maxime, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Même si il n'y a plus de désynchronisation la connexion ne s’améliore pas il arrive le soir qu'une page internet mette 6/7 secondes à s'ouvrir ou parfois elle ne s'ouvre pas et j'ai une erreur avec marqué que je n'est plus de connexion et si je fais un speed test à ce moment là j'obtiens 300 et plus de ping avec un débit qui est de 8 au début du test mais descend à 2 à la fin et sa revient 2 minutes après si l'on regarde une vidéo sur YouTube par exemple il se peut que la vidéo passe en 1080p puis 2 minutes plus tard impossible de la regarder en 240p et tout ça même si tout les autres équipements sont éteints et tout les test sont fait par cpl mais sont les même sur Ethernet directement à la box .

Cela arrive le soir mais aussi en pleine journée il est impossible parfois de regarder un live ou même de jouer à un jeu en réseau par exemple car la connexion peut partir toute les 30 secondes comme rester 5 mins .

Merci D'avance

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

je relance au cas où .

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Bonjour hier la connexion a de nouveau bug les speed test donnent ça :

Durant le bug : http://www.noelshack.com/2016-04-1453984452-test-de-ping.jpg

Puis environs 20 secondes plus tard : http://www.noelshack.com/2016-04-1453984452-second-test-p...

et enfin quand tout redevient normal : http://www.noelshack.com/2016-04-1453984452-troisieme-tes...

Voila en espérant que vous aillez accès aux images .

Merci d'avance.

Eric
Eric

Eric

Niveau
4
5000 / 5000
points
Equipe

Bonjour Serge,

Désolé que les soucis persistent.

Pouvez vous me confirmer que lorsque les derniers tests ont été faits il n'y avait bien qu'un seul périphérique connecté à la BOX et Décodeur TV en veille ?

Je vous invite à faire le test suivant lorsque l'anomalie se produit :

/* Faire au clavier la combinaison de Touches Windows + R
/* Dans la fenêtre exécuter qui s'ouvre saisir cmd
/* dans l'invite de commande sur fond noir saisir tracert 8.8.8.8.8
/* Me communiquer les résultats.

Refaire de même test, à un moment où l'anomalie n'est pas présente et me communiquer également les résultats.

Dans l'attente de votre retour.

Bonne journée.

Eric, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Bonsoir merci de votre réponse lorsque je fais tracert 8.8.8.8.8 il me dise 'impossible de résoudre le nom du système cible 8.8.8.8.8'

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

j'ai refait aujourd'hui j'ai toujours la même erreur impossible de suivre 8.8.8.8.8

Eric
Eric

Eric

Niveau
4
5000 / 5000
points
Equipe

Bonjour Serge,

Merci pour le retour. Pouvez vous m'indiquer sur quelle version de Windows vous êtes ?

Bonne journée.

Eric, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

window 10 mais j'ai aussi testé sur un autre ordinateur portable sous window 7 sa ne marche pas non plus

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Bonjour depuis cette après midi vers 16h la connexion est inutilisable j'ai utilisais le logiciel NetWorx pour observer le débit lorsque cela se produit et j'obtiens cela :
http://image.noelshack.com/fichiers/2016/04/1454182106-de...

à savoir que lorsque tout va bien je suis environ à 800Ko/1.2 Mo
et la comme vous le voyez en plein bug je descend à 200 octets et les videos internet se coupe impossible de lancer un speedtest impossible de charger une page de lancer un jeu en ligne etc ...

Merci D'avance.

Anonyme
Anonyme

Anonyme

Niveau
1
223 / 750
points

Bonjour , je poste ceci car ça arrive en ce moment même impossible de lire une vidéo , regarder un live ou même charger une page peut prendre 10 secondes
le speed test donne ça : http://image.noelshack.com/fichiers/2016/04/1454270417-bu...

Merci d'avance .

Eric
Eric

Eric

Niveau
4
5000 / 5000
points
Equipe

Bonjour Serge,

Nous allons faire le point ensemble.
Pour cela, je vous envoie un message privé.

Vous le retrouverez dans la boite de réception mails de l'adresse avec laquelle vous vous êtes inscrit sur le forum (pensez également à vérifier dans vos indésirables)

Bonne journée.

Eric, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................