Message d'alerte Bouygues Telecom Lien cliquable

Bbox Miami

Bbox miami wifi 5 ghz ne fonctionne pas

J'ai le même problème qu'exposé ici : http://forum.bouyguestelecom.fr/questions/967124-wifi-5ghz-bbox-miami

Les réglages proposés ne changent rien.

Comme Mathieu D. le problème semble venir du port 80 (au moins) car les connexions ssh et les protocoles bitorrent semblent fonctionner sans problème. Problème du pare-feu de la Box ? je ne sais pas mais j'aimerais que le problème soit reglé rapidement pour profiter au maximum du débit pour lequel je paye ...

Edit : le problème se règle après un reboot de la box mais il réapparait par la suite.

Anonyme
Anonyme

Anonyme

Niveau
2
834 / 2000
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour,

ne fonctionne pas ou aléatoirement ?
Pas de LED rouge sur le wifi ?

Vous avez quoi comme device ?

cdt

Anonyme
Anonyme

Anonyme

Niveau
2
834 / 2000
points

C'est aléatoire, la dernière fois en redémarrant la BBox miami, j'ai pu récupérer ma fréquence 5 Ghz fonctionnelle pendant 2 jours puis obligé de reboot la box.

La LED wifi est normale, je n'ai pas de problème de connexion avec la fréquence 2,4 Ghz, celle que m'a conseillé d'utiliser le technicien que j'ai appelé il y a 2 jours. Mais ca ne me convient pas, je veux utiliser la fréquence 5 Ghz pour profiter de meilleurs débits.

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

donc perte du SSID si je resume resolue par un reboot ?
et pas du tout de led rouge du WiFI ?

c'est quoi comme periphérique ?
y'a t'il plusieurs periph dans le foyer en 5ghz savoir si un test croisé confirme la non visibilité du SSID

Anonyme
Anonyme

Anonyme

Niveau
2
834 / 2000
points

Niveau matériel connecté sur le 5 Ghz j'ai mon PC (Xubuntu 15.10) et un SGS6 (Lollipop).

Je ne perds pas le SSID je perds vaiment ma connexion internet pour tout ce qui est web. Le protocole bitorrent fonctionne ainsi que le SSH mais dès que je dois utiliser firefox pour aller surfer impossible d'établir une connexion.

Je n'ai pas touché à mon pare-feu sur Xubuntu. J'ai juste remarqué que ce problème apparait quand je connecte un autre appareil sur le réseau 5 Ghz. Du coup une de mes solutions était de cacher le SSID et ne paramétrer que mon PC pour avoir accès à cette fréquence et cela fonctionne. Mais j'aimerais récupérer la fréquence pour tout les équipements compatibles. La box se trouve à moins de 5m de moi sans obstacles.

Anonyme
Anonyme

Anonyme

Niveau
1
120 / 750
points

Meme probleme. Le Wifi 5Ghz est toalement instable et ne marche au plus apres un certain temps. :( Que peut-on faire?

Anonyme
Anonyme

Anonyme

Niveau
1
120 / 750
points

Je complete mon message... il ne semble pas que le probleme vienne directement de l'antenne ou de la bande 5GHz. Par exemple d'autres connexions sur d'autres ports (SSH ou meme FTP sur port 21) marchent impeccablement. Par contre, le port 80 reste inoperant.
Je precise que le firewall de la box est off.

Anonyme
Anonyme

Anonyme

Niveau
2
834 / 2000
points

@ARNAUD.B : Est ce que comme moi vous avez le problème qui apparaît quand vous connectez un autre équipement au 5 gHz ? J'ai l'impression que c'est le cas chez moi. Ca fait 10 jours que je ne connecte qu'un équipement sur cette fréquence et cela fonctionne. Mais ca m'énerve de ne pas pouvoir profiter de cette fréquence sur l'ensemble de mes équipements.

Anonyme
Anonyme

Anonyme

Niveau
0
91 / 100
points

J'ai le même problème qu'Arnaud B.
Certains ports restent ouvert, mais plus rien sur le 80.
Et plus possible de se connecter au 5ghz, il ne prend plus le mot de passe.
Obliger de redémarrer la bbox pour retrouver un fonctionement normal sur 5ghz. Presque 1 fois par jour !!

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

Bonjour j'ai le même problème, les pages internet ne se charge pas avec le 5ghz.
Avez vous trouvé une solution?

Anonyme
Anonyme

Anonyme

Niveau
0
91 / 100
points

Salut Jordan, Pour ma part, pas de solution avec la même box.
http://forum.bouyguestelecom.fr/questions/1138482-perte-wifi-2-4ghz-bbox-5ghz-marche-impec

Anonyme
Anonyme

Anonyme

Niveau
2
834 / 2000
points

Le problème ne semble pas se reproduire chez moi mais j'ai recu un mail d'un technicien bouygues il y a peu (oui 8 mois après) pour me dire qu'ils essaient de reproduire le problème chez eux. Donc à ceux qui ont encore ce problème continuez à poster ici parce que on dirait que finalement quelqu'un nous écoute !

Guillaume
Guillaume

Guillaume

Niveau
0
70 / 100
points
Equipe

Hello,

En effet , merci Thomas pour ce status actualisé. Le problème reporté récemment par Jordan ou Bernard est utile pour en savoir plus, car la perte du port 80 semble être produite rarement.

Je prends contact en MP, merci par avance.

Guillaume, Expert Bouygues Telecom

Anonyme
Anonyme

Anonyme

Niveau
2
834 / 2000
points

Bon bin finalement le problème vient juste de se présenter à nouveau de mon côté. Je ne sais pas d'ou ca vient mais pareil, 5GHz fonctionne pour d'autres ports mais pas pour le 80.

Guillaume
Guillaume

Guillaume

Niveau
0
70 / 100
points
Equipe

Bonjour,

J'ai envoyé un mail aussi à Bernard pour plus de précisions , je suis en attente de retour d'information.
Thomas, essayons de diagnostiquer ensemble votre bbox dans l'état.

Par avance merci.

Guillaume, Expert Bouygues Telecom

Anonyme
Anonyme

Anonyme

Niveau
2
834 / 2000
points

Bonjour voilà je suis disponible pour faire des tests sur ma ligne je viens de voir que le protocole bittorrent fonctionne mais toujours pas la navigation web (port 80) mon pare feu est coupé. A vous de me dire ce que vous voulez savoir de plus pour essayer de régler ce problème.

Petite précision je tourne sous GNU-Linux, Xubuntu 16.04 LTS

PS : Vous auriez pas un canal IRC ou un truc du genre qu'on puisse parler en direct ?

AARON
AARON

AARON

Niveau
0
25 / 100
points

Exactement le même problème de mon côté. En 5Ghz, le port 80 ne fonctionne pas alors que le reste marche normalement. Ceci aussi bien sur ordi que mobile.

Le réseau 5Ghz a fonctionné un certain temps et s'est arrêté sans aucune modif de la box. Je précise que c'est une bbox miami neuve.

Guillaume
Guillaume

Guillaume

Niveau
0
70 / 100
points
Equipe

Bonjour à tous,

Un message tardif, pour remercier toutes les personnes patientes qui ont posté sur ce forum.
Le bug à été identifié, une correction est en cours de validation par les équipes de test/validation.

Guillaume, Expert Bouygues Telecom

..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

LAURENT
LAURENT

LAURENT

Niveau
0
46 / 100
points

Bonsoir,
Je ne sais pas si le problème a été corrigé comme le mentionne le dernier commentaire, mais j'avais une Bbox Miami sur laquelle le Wifi 5GHz ne fonctionnait et, à mon grand désarroi, cela ne fonctionne pas mieux sur la Bbox Ultym que je viens de recevoir.
Cela a fonctionné juste après le départ du technicien qui est venu installer puis, lorsque j'ai voulu l'utiliser le soir, impossible de l'utiliser, impossible de se connecter, il n'apparait même plus dans la liste des réseaux disponibles. Dommage car, du coup, j'ai un réseau fibre que j'utilise à la vitesse de l'ADSL