Message d'alerte Bouygues Telecom Lien cliquable

Réseau mobile

Problème APN MMS et Internet WP 950XL?

J'ai fais l’acquisition d'un Windows Phone 950XL au milieu du mois de décembre avec, je précise, une nouvelle carte sim, une micro, adaptée à ce mobile. Depuis le 3 décembre dernier, je ne suis plus en mesure d'envoyer ni de recevoir de MMS.
J'ai contacté les services techniques Bouygues qui ont été bien en peine de m'aider car le modèle du mobile est jugé trop récent. Cependant on m'a transmis les configurations APN à entrer manuellement, mais ça n'a pas arrangé les choses pour autant. On m'a conseillé de faire un " test croisé" ( carte sim dans un autre téléphone) mais je n'ai pas eu la possibilité de faire ce test.
Par ailleurs ma femme qui est aussi chez Bouygues avec un portable Android Galaxy S6 ne peut également plus envoyer de MMS depuis le 1er Janvier... à se demander si le problème ne vient pas de chez l'opérateur.
Ce matin, 8 Janvier, je teste une énième fois l'envoi d'un MMS...et ... ça a fonctionné juste en rajoutant l'adresse IP 62.201.129.226 et le port de proxy 8080 dans l'APN Internet, alors que la configuration que m'a donné le technicien ne le préconisait pas. Joie de courte durée car en fin de matinée je n'avais plus la possibilité d'envoyer des MMS.

Voila les configurations que le service technique Bouygues m'ont transmis

Connexion données mobile activée

APN Internet:

Nom de profil : aucun
APN : mmsbouygtel.com
Nom d'utilisateur : aucun
Mot de passe : aucun
Type d'information de connexion : PAP
Type IP : IPv4v6
Serveur proxy : aucun (sans résultat j'ai mis 62.201.129.226 qui a fonctionné pour un court moment)
Port de Proxy : aucun ( j 'ai mis 8080 )

APN MMS:

Nom de profil : aucun
APN : mmsbouygtel.com
Nom d'utilisateur : aucun
Mot de passe : aucun
Type d'information de connexion : PAP
Type IP : IPv4v6
Serveur proxy : 62.201.129.226
Port de Proxy : aucun
MMSC(URL) : http://mms.bouyguestelecom.fr/mms/wapenc
port MMSC : 8080
Taille maxi MMS (ko) : aucun

Autre info Je n'ai pas de connexion internet hors wifi

à l'heure actuelle je ne peux toujours pas envoyer de MMS et ma femme non plus avec un modele de mobile différent. J'envisage de me rendre en magasin afin de savoir si le souci vient de la carte sim, du téléphone et du réseau Bouygues. Si aucune solution n'est trouvée je pense changer d'opérateur après plus de 15ans chez Bouygues.

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

Réponses

Bonjour,

Vous êtes ( je l'espère ) à 2 doigts de la bonne configuration .
Mais l'informatique , c'est bête , il ne faut pas grand chose pour que cela ne fonctionne pas.

Vous avez deux APN , les mêmes..il y a peut être conflit ..

Pourriez vous tester la version corrigée que je vous propose

APN Internet:
Nom de profil : INTERNET
APN : ebouygtel.com
Nom d'utilisateur : aucun
Mot de passe : aucun
Type d'information de connexion : PAP
Type IP : IPv4v6
Serveur proxy : aucun
Port de Proxy : aucun

APN MMS:
Nom de profil : MMS BYGTEL
APN : mmsbouygtel.com
Nom d'utilisateur : aucun
Mot de passe : aucun
Type d'information de connexion : PAP
Type IP : IPv4v6
Serveur proxy : 62.201.129.226
Port de Proxy : 8080
MMSC(URL) : http://mms.bouyguestelecom.fr/mms/wapenc

Taille maxi MMS (ko) : aucun

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

J'ai essayé avec cette configuration ça n'a rien donné.

J'ai parcouru le forum et une autre personne a le même probleme que moi avec le meme mobile que le mien et ce depuis le 26 decembre.

Info : J'ai remarqué que lorsque modifiais un apn existant, le " Type d'information de connexion : PAP " revenait sur "aucun".

En supprimant les apn et en partant de zéro ça ne solutionne pas le probleme pour autant

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

Bon j'ai du nouveau

je viens d'essayer avec cette configuration

APN Internet:
Nom de profil : INTERNET
APN : ebouygtel.com
Nom d'utilisateur : aucun
Mot de passe : aucun
Type d'information de connexion : PAP
Type IP : IPv4v6
Serveur proxy : 62.201.129.226 a lieu de " aucun"
Port de Proxy : 8080 au lieu de " aucun"

Je n'ai rien changé sur l'apn MMS

.... et ça fonctionne mais pour combien de temps ?? car ce matin aussi ça a fonctionné pour ensuite ne plus marcher dans l'apres midi

Bonsoir,

Alors l'explication , parce qu'il y a en une , c'est que Bouygues
est le seul opérateur à avoir un APN 2 en 1 , Internet+MMS..

Donc internet passerait obligatoirement aussi par ce proxy .
Quoi qu'il en soit , si vous avez accès au web en cellulaire et aux MMS..
"Quand ça marche , on ne touche plus à rien "
( proverbe russe )

Bonne soirée

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

Le 2 en 1 semble etre un probleme car j'ai une nouvelle fois perdu la connexion internet ( internet mobile 3G-4G hors wifi) donc je ne peux pas envoyer de MMS... et je n'ai rien touché depuis...

Autre info ce genre de souci m'est arrivé 2 fois avec mon ancien téléphone un Lumia 820 sous windows 8.1. Contrairement au 950xl, en réinitialisant le 820 je récupérais les config APN mms+internet... sans doute parce que c'etait un mobile bloqué

Je rapelle que ma femme a fait l'acquisition d'un S6 edge sous Android il ya 15 jours et elle a le meme probleme. Elle n'a pas l'internet mobile et ne peut pas envoyer de MMS... plus ça va plus j'ai la conviction que ça vient du réseau Bouygues

On va essayer autre chose

1/Dans Paramètres >Cellulaire +sim
"connexion de données " :activé
" itinérance des données" activé

2/Dans Paramètres sim > APN manuel : activé et renseigné comme suit :

APN : mmsbouygtel.com
Nom d'utilisateur : aucun
Mot de passe : aucun
Type d'information de connexion : PAP
Type IP : IPv4v6
Serveur proxy : 62.201.129.226
Port de Proxy : 8080 ( tester aussi 80 )

APN MMS >> à effacer

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

J'ai désactivé le wifi et depuis 3-4h je n'arrête pas de perdre et de récupérer le réseau mobile sans rien toucher...à l'heure ou j'écris, je suis connecté. J'attends de voir si ça va tenir et j'essaierai votre dernière config si je suis déconnecté

Je n'ai pas testé mais normalement l'activation de l'itinérance ne permet pas la connexion des données mobile...??!!

Re,

On se tient au courant .
En fait la dernière config proposée est le 2 en 1 "adapté" au Nokia

J'ai bien un 625 ( acheté hors opérateur ) mais je ne peux le tester qu' avec une sim Nomad ( data only )
qui fonctionne d'ailleurs avec un APN "ebouygtel.com" sans autre paramétrage ...ni proxy , ni port ..comme quoi..!!(et qui n'est pas sensée faire les MMS )
Ma sim BT forfait voix + internet est à un vieux format mini sim qui ne rentre pas dans le 625 ..

A bientôt

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

Comme je l'avais prévu ma connexion s'est interrompue

j'ai donc essayé votre derniere config :

1/Dans Paramètres >Cellulaire +sim
"connexion de données " :activé
" itinérance des données" activé
2/Dans Paramètres sim > APN manuel : activé et renseigné comme suit :
APN : mmsbouygtel.com
Nom d'utilisateur : aucun
Mot de passe : aucun
Type d'information de connexion : PAP
Type IP : IPv4v6
Serveur proxy : 62.201.129.226
Port de Proxy : 8080 ( tester aussi 80 )
APN MMS >> à effacer

J'ai des déconnexions et des reconnexions au réseau de ce fait je ne sais pas si ça marche convenablement ou pas mais ça a l'air de tenir un peu plus longtemps que la dernière config.
je verrais comment ça se comporte durant la journée de demain.

j'ai essayé de résoudre le probleme sur le portable de ma femme. Les services techniques de Bouygues m'ont dit qu' il existe une appli; " configuration réseau " que je n'ai pas trouvé sur le market place . L'interface apn sur android est differente du mien et est deja renseignée sur le mobile de ma femme. cependant ça ne fonctionne pas... je me demande si en activant l'itinerance, de la même maniere, ça fonctionnerait.

En fait il faut voir l'APN comme une porte d'entrée/ sortie , rien de plus .
Ou ça marche , ou ça ne marche pas du tout.
Si ça marche c'est que la clé de la serrure est la bonne.

Ensuite les connexions / déconnexions viennent

d'une difficulter à capter le réseau
de changements de réseau entre la 2/3 et 4G
d'un problème sur le réseau lui même

Avec cette config , quand vous avez du réseau , avez vous réussi
à vous connecter à internet et à envoyer /recevoir un MMS ?

Vous pouvez tester les MMS en auto envoi par exemple.

Pour le S6 , l'APN sous Android est comme ça :
http://www.tomsguide.fr/faq/id-2891447/configurer-apn-bou...

Pour l'itinérance , normalement cela n'a pas d'importance en France puisque la sim n'a à se connecter
que sur son "home network"
Mais qui peut le plus ... ;-)

Edit : il y a aussi un tuto dans l'assistance BT pour le S6

http://www.mode-d-emploi.bouyguestelecom.fr/#/samsung/gal...

Comparez avec ce qui est pré-enregistré?

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

me revoila !!

donc malgré les deconnexions et reconnexions ça fonctionne si je comprend bien !!?
j'ai testé un MMS en auto-envoi et ça fonctionne

je verrai pour le portable de ma femme, pour l'heure elle est deja au travail

Merci ...je vous tiens au courant de la suite

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

La configuration sur le mobile de ma femme est bien ainsi

Nom : Bouygues MMS
APN : mmsbouygtel.com
MMSC : http://mms.bouyguestelecom.fr/mms/wapenc
Proxy MMS : 062.201.129.226
Port MMS : 8080
MCC : 208
MNC : 20
Type d’authentification : Aucune
Type d’APN : default

sauf qu'il ya en plus le type d'iP : IPv4 que j'ai passé en IPv4/v6

... et elle n'a toujours pas de connexion à l'internet mobile

c'est tout de meme pas normal, je trouve, car chez moi j'ai habituellement une bonne couverture et je suis en 3G+ ( bien que je sois en wifi continuellement). ça fais une heure et demi que je suis chez moi et je n'ai toujours pas le réseau mobile. Je n'ai pas de connexion internet mobile hormis le wifi... donc impossible de lancer des MMS.

Comme je le disais par ailleurs; il y a certainement un probleme sur le réseau Bouygues

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

Ailleurs, par exemple, au bureau je n'ai pas de connexion internet mobile

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

Pour l'instant la connexion va et vient apres une journée sans. Même si ça parait normal, pour ma part ça ne le semble pas car je n'ai jamais eu autant de deconnexions et de reconnexions étant chez moi. Quant à ma femme elle n'a plus du tout de connexions mobile.
Pour tout dire, je ne pense pas que le probleme vienne de notre coté.

merci quand même Marc vous avez fait votre possible c'est très gentil à vous. Au final on pense rapprocher nos mobiles de notre compte internet Orange. Tres honnêtement ça fait un bon moment qui y songe et cet incident nous a enfin décidé.
merci encore!

Bonjour,

A la suite de nos échanges , j'ai décidé de récupérer une nouvelle sim BT
( 4G et multi découpes) pour mon forfait voix+ data
Je vais donc pouvoir la mettre dans le 625 et tester en live la config sur Lumia
pour internet et les MMS

Je vous tiens au courant dans la soirée

Bonne journée

Bonsoir Gérard,

Je vais vous relater mon test de ce soir , vous n'allez pas le croire!
J'avoue que j'ai été surpris , moi aussi.
J'ai donc mis ma nouvelle sim , 4G , au format micro , dans un 625 stock
c'est à dire acheté nu , hors opérateur , non paramétré.

Il trouve le réseau , je vais dans Paramètres > Cellulaire + sim
Connexion de données : activé

Paramètres sim : Bouygues Teleco : normal
APN manuel : désactivé
APN MMS : non renseigné

Nouveau message , ajouter photo , envoyer :

MMS envoyé et reçu sur un autre mobile , et en auto envoi , OK !!
Je lance le navigateur , recherche Bing , tape une adresse , j'y accède , donc internet OK !!

Moralité : la sim donne correctement les infos de connexion au mobile automatiquement .

Une quelconque configuration est donc inutile .

Où avez vous acheté votre 950 XL ?
A t il une surcouche opérateur ?

Bonne soirée

Anonyme
Anonyme

Anonyme

Niveau
1
145 / 750
points

Excusez le retard de ma réponse ...

J'ai acheté le 950XL nu chez Boulanger directement en magasin le 17 Décembre dernier. De même que vous j'ai remplacé la sim micro en nano et tout fonctionnait parfaitement après achat... Jusqu'au week-end du 2 Janvier. Je n'ai pas vérifié si les apn étaient configurés... à mon avis non!

Pour info ma femme a récupéré le réseau ce week-end ci sans que j'aie à modifier quoi que ce soit dans son mobile. Pour rappelle, Sur le S6, toutes les données Apn étaient déja renseignées. Quant à moi ça va mieux également. On a fait des tests et on est en mesure, de chez nous, d'envoyer des mms sans problème.

Je reste persuadé que le problème vient du réseau Bouygues. J'avais déjà eu des soucis du même genre avec mon ancien mobile, un Lumia 820, mais pas de maniere aussi importante

Bonsoir,

Si cela devait redysfonctionner , vous saurez revenir à la configuration initiale :

Paramètres > Cellulaire + sim

Connexion de données : activée

Paramètres sim : Bouygues Teleco ( donnée par la sim )

APN manuel : désactivé

APN MMS : non renseigné ( champs vides )

Bonne soirée

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

J'ai le même souci (renouvellement de téléphone, il y a 15 jours, seulement). J'ai suivi à la lettre la configuration du technicien et cela n'a rien changé. Il m'a conseillé de passer en magasin faire un test sur un autre téléphone pour voir si cela ne venait pas de la puce. J'ai pris le soin de faire ce test, moi-même sur mon ancien portable (Samsung) et comme par magie, ça fonctionne, Je peux recevoir et envoyer des MMS. Je remets à nouveau la puce dans (Microsoft Lumia 950XL) et rebelote, le problème est là. Je me demande est-ce que cela ne vient du téléphone en lui-même. J'espère que ce commentaire pourra aider Bouygues à trouver la solution à ce problème sur ce modèle.