Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Probleme code pin boitier huawei?

A l'allumage de mon boitier on me demande un code pin.

Apres avoir essayer de me connecter sur 192.168.1.1 avec les identifiant: admin/admin
ces derniers ne fonctionnes pas sur mon compte.

j'ai donc essayer de reset le boitier. sans succes

Que dois-je faire?

Anonyme
Anonyme

Anonyme

Niveau
0
12 / 100
points

Cette réponse vous a-t-elle aidé ?

1 votant

Non (0)

Oui (1)

100%

100% des internautes ont trouvé cette réponse utile

Autres réponses

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Bonjour j'ai le même problème, j'ai fait une mine à jour demandé sur le boîtier et depuis il me demande un code pin.... Je n'ai plus internet du coup ??????? Comment ça se passe ???

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

J'ai également le même problème, a la suite d'une demande de mise à jour par le boitier.
depuis je suis bloqué et plus d'internet

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

idem pour moi
que devons nous faire ?

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

Bonsoir, moi aussi j'avais le même problème aujourd'hui après une mise à jour demandée sur le boitier et depuis ce matin j'arrive pas à accéder à l'internet, si quelqu'un pouvait m'aider sachez que j'ai pris cette clé pour mes déplacements

Bonjour,

Pouvez vous expliquer ce qui se passe à l'allumage :
Il demande un code PIN pour la sim mais :
Pouvez vous vous connecter en local sur l'interface ?
192.168.1.1 ou 192.168.8.1 suivant le modèle ?

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Dès que j'allume le boîtier s'affiche code pin....
Je ne vois absolument pas comment puisque je n'ai pas accès à internet.
Comment je me connecte en local ??

Essayez avec les adresses 192.168.1.1 ou 192.168.8.1
C'est l'adresse locale du hotspot
Normalement vous pouvez vous y connecter en local , c'est à dire sans internet .

PC <=====> Hotspot <======> Internet

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Maintenant on me demande un nom d'utilisateur + mot de passe... ?

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Jusque là c'est bon

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

J'y suis j'ai ouvert l'onglet

Anonyme
Anonyme

Anonyme

Niveau
0
86 / 100
points

Je sais pas ce que j'ai fait mais le boîtier est débloqué et j'ai récupéré mon accès internet !
Merci à vous

MARIA
MARIA

MARIA

Niveau
0
78 / 100
points

Bonjour à tous
Meme problème, mise à jour, je relance, et on me demande le code pin.
Impossible de me connecter "page web non accessible".
Pas de solution?

MARIA
MARIA

MARIA

Niveau
0
78 / 100
points

Non pas d'autre question. Tout fonctionne.
Merci encore pour tout Marc

Anonyme
Anonyme

Anonyme

Niveau
0
12 / 100
points

Bonsoir.
Mon problème est résolu
Mais je n'arrive pas à avoir accès au gestionnaire avec les log's admin/admin
Autre chose . Depuis la mise à jour du boîtier la connexion internet est beaucoup plus lente à des endroits où elle ne l'étais pas .
As t'on une solution pour régler ce problème ?

Merci de votre aide

Anonyme
Anonyme

Anonyme

Niveau
0
11 / 100
points

les adresses 192.168.1.1 ou 192.168.8.1 ne fonctionnent pas greee