Message d'alerte Bouygues Telecom Lien cliquable

Bbox Miami

Tout fonctionne, sauf l'image...

Bonjour, je rencontre un probleme tres embetant sur ma Bbox Miami.
Apres allumage de la télé et de la box, ( la tv affiche bien Bbox miami et android ), pas d'image, l'écran reste noir.
Je me rend donc sur mon espace de gestion, et je constate que la box fonctionne bien, et que quand je change de chaine, cela le detecte correctement.
J'ai tenté de rallumer la box, de la réinitialiser, de débrancher le cable HDMI, de le changer de port, mais rien de change.
Je ne m'y connais pas trop la dedans, j'ai essayé les solutions les plus évidentes à mes yeux..
Merci de bien vouloir m'aider, cela devient tres préoccupant.
Cordiallement et bonne année.

Anonyme
Anonyme

Anonyme

Niveau
0
33 / 100
points
Pierre Louis
Pierre Louis

Pierre Louis

Niveau
4
5000 / 5000
points
Equipe

Bonjour FLORENT

La diode à droite est une réaction normale de votre Décodeur MIAMI. Cela signifie qu'il est initialisé correctement.

Pour ce qui est des tests, avez-vous pu faire ceux demandés avant ma manipulation ? Avez-vous testé avec un autre câble HDMI ? Sur un autre port HDMI de la Télévision (sous réserve qu'elle en possède d'autres) ?

Y a t-il tout de même un début de message sur la Télévision ? Type " Android " ou "Bbox Miami" dès que vous lancez le décodeur électriquement ?

Un autre équipement en HDMI fonctionne sur le même port HDMI de la Télévision (lecteur dvd/bluray, console de jeu etc...) ?

Enfin, pourriez-vous faire une réinitialisation sur décodeur MIAMI ?
-Appuyez environ 8 secondes sur le bouton reset situé à l'arrière du STB jusqu'à ce qu'un écran noir apparaisse,
-Une fois que la page système apparait, choisissez "réinitialisation usine , effacement de toutes les données",
-Puis sélectionnez "oui, suppression de toutes les données utilisateur",
-Patientez le temps de la réinitialisation.

Merci de me faire un retour sur l'ensemble de ces manipulations.

Cordialement,

Pierre-Louis, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Cette réponse vous a-t-elle aidé ?

1 votant

Non (0)

Oui (1)

100%

100% des internautes ont trouvé cette réponse utile

Autres réponses

Anonyme
Anonyme

Anonyme

Niveau
0
33 / 100
points

Pas de réponses ?

Pierre Louis
Pierre Louis

Pierre Louis

Niveau
4
5000 / 5000
points
Equipe

Bonjour FLORENT

Désolé pour la réponse tardive, nous allons faire le point ensemble.

Avez-vous testé avec un autre câble HDMI ? Sur un autre port HDMI de la Télévision (sous réserve qu'elle en possède d'autres) ?

Le cas échéant, pourriez-vous faire le test suivant :

Débrancher votre décodeur MIAMI électriquement.
Débrancher votre câble HDMI de votre télévision.
Rebrancher électriquement votre décodeur MIAMI, sans rebrancher le câble HDMI.
Attendre qu'en façade du décodeur MIAMI il ne reste plus que la diode à droite seule (ce qui signifie que le décodeur est bien lancé).
Rebrancher le câble HDMI.

Faites moi un retour sur ce post, et bonne année à vous aussi :)

Cordialement,

Pierre-Louis, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
33 / 100
points

Bonjour Pierre-Louis.
J'ai essayé votre solution, cela n'a point fonctionné.
En revanche, j'ai bien la diode à droite seule qui est allumée, et quand je change de chaine, ou allume le décodeur, elle fait un va et vient.
Cela peut'il avoir un rapport avec le mode veille lente ou autre ?
Merci, Cordialement.

Pierre Louis
Pierre Louis

Pierre Louis

Niveau
4
5000 / 5000
points
Equipe

Bonjour FLORENT

La diode à droite est une réaction normale de votre Décodeur MIAMI. Cela signifie qu'il est initialisé correctement.

Pour ce qui est des tests, avez-vous pu faire ceux demandés avant ma manipulation ? Avez-vous testé avec un autre câble HDMI ? Sur un autre port HDMI de la Télévision (sous réserve qu'elle en possède d'autres) ?

Y a t-il tout de même un début de message sur la Télévision ? Type " Android " ou "Bbox Miami" dès que vous lancez le décodeur électriquement ?

Un autre équipement en HDMI fonctionne sur le même port HDMI de la Télévision (lecteur dvd/bluray, console de jeu etc...) ?

Enfin, pourriez-vous faire une réinitialisation sur décodeur MIAMI ?
-Appuyez environ 8 secondes sur le bouton reset situé à l'arrière du STB jusqu'à ce qu'un écran noir apparaisse,
-Une fois que la page système apparait, choisissez "réinitialisation usine , effacement de toutes les données",
-Puis sélectionnez "oui, suppression de toutes les données utilisateur",
-Patientez le temps de la réinitialisation.

Merci de me faire un retour sur l'ensemble de ces manipulations.

Cordialement,

Pierre-Louis, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
33 / 100
points

Box réinitialisée à l'état d'usine. Refonctionne normalement, je vous tiens au courant dans les jours qui suivent, si de nouveaux problemes s'installent ou non !
Merci encore !
Cordialement

Pierre Louis
Pierre Louis

Pierre Louis

Niveau
4
5000 / 5000
points
Equipe

Bonjour FLORENT

Parfait, avec plaisir !
N'hésitez pas à revenir vers moi sur ce post :)

Cordialement,

Pierre-Louis, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................