Message d'alerte Bouygues Telecom Lien cliquable

Mon téléphone

Impossible d'envoyer et de recevoir des MMS avec mon Iphone 5c

Je ne parviens pas à recevoir ni à envoyer des MMS
j'ai désactivé FaceTIme et Imessage comme conseillé sur le forum et réinitialiser les réglages réseaux. ça ne marche toujours pas !

Anonyme
Anonyme

Anonyme

Niveau
0
12 / 100
points
jean-mary
jean-mary

jean-mary

Niveau
4
5000 / 5000
points
Equipe

Bonjour Patrick,

Je prends en charge votre demande.

Je suis navré de ce que vous rapportez.

J'espère pouvoir vous aider.

Suite à une mise à jour de votre dossier je vous prie de bien vouloir réaliser un test d'émission, de réception et de lecture de MMS.

Si cela ne fonctionne toujours pas, je vous invite à procéder au paramétrage suivant :

Allez à l’écran principal.
Choisissez Réglages.
Choisissez Réseau cellulaire.
Activez Données cellulaires si cette option n’est pas activée.
Si l’option Données cellulaires est activée, passez à l’étape suivante.
Faites défiler vers le bas.
Choisissez Réseau de données cellulaires.
Si Réseau de données cellulaires n’est pas disponible, la configuration manuelle n’est pas possible. Dans ce cas, connectez votre appareil à votre ordinateur et utilisez iTunes pour installer les ‘Réglages de l’opérateur’.
Modifiez vos paramètres de DONNÉES CELLULAIRES comme suit :
Dans le champ Nom du point d’accès, entrez mmsbouygtel.com.
Dans le champ Nom d’utilisateur, ne rien saisir.
Dans le champ Mot de passe, ne rien saisir.
Modifiez vos paramètres de MMS comme suit :
Dans le champ Nom du point d’accès, entrez mmsbouygtel.com.
Dans le champ Nom d’utilisateur, ne rien saisir.
Dans le champ Mot de passe, ne rien saisir.
Dans le champ MMSC, entrez http://mms.bouyguestelecom.fr/mms/wapenc.
Dans le champ Proxy MMS, entrez 062.201.129.226:8080.
Dans le champ Taille max. des MMS, entrez 600Ko.

Je vous souhaite une excellente semaine et demeure à votre disposition si nécessaire.

Jean Mary, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Cette réponse vous a-t-elle aidé ?

2 votants

Non (2)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile

Autres réponses

jean-mary
jean-mary

jean-mary

Niveau
4
5000 / 5000
points
Equipe

Bonjour Patrick,

Je prends en charge votre demande.

Je suis navré de ce que vous rapportez.

J'espère pouvoir vous aider.

Suite à une mise à jour de votre dossier je vous prie de bien vouloir réaliser un test d'émission, de réception et de lecture de MMS.

Si cela ne fonctionne toujours pas, je vous invite à procéder au paramétrage suivant :

Allez à l’écran principal.
Choisissez Réglages.
Choisissez Réseau cellulaire.
Activez Données cellulaires si cette option n’est pas activée.
Si l’option Données cellulaires est activée, passez à l’étape suivante.
Faites défiler vers le bas.
Choisissez Réseau de données cellulaires.
Si Réseau de données cellulaires n’est pas disponible, la configuration manuelle n’est pas possible. Dans ce cas, connectez votre appareil à votre ordinateur et utilisez iTunes pour installer les ‘Réglages de l’opérateur’.
Modifiez vos paramètres de DONNÉES CELLULAIRES comme suit :
Dans le champ Nom du point d’accès, entrez mmsbouygtel.com.
Dans le champ Nom d’utilisateur, ne rien saisir.
Dans le champ Mot de passe, ne rien saisir.
Modifiez vos paramètres de MMS comme suit :
Dans le champ Nom du point d’accès, entrez mmsbouygtel.com.
Dans le champ Nom d’utilisateur, ne rien saisir.
Dans le champ Mot de passe, ne rien saisir.
Dans le champ MMSC, entrez http://mms.bouyguestelecom.fr/mms/wapenc.
Dans le champ Proxy MMS, entrez 062.201.129.226:8080.
Dans le champ Taille max. des MMS, entrez 600Ko.

Je vous souhaite une excellente semaine et demeure à votre disposition si nécessaire.

Jean Mary, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

Anonyme
Anonyme

Anonyme

Niveau
0
12 / 100
points

Bonjour

ça ne fonctionne toujours pas

jean-mary
jean-mary

jean-mary

Niveau
4
5000 / 5000
points
Equipe

Bonjour Patrick,

Je regrette ce retour.

Votre wi-fi est -il bien désactivé ?
Êtes-vous bien en zone de couverture 3g ( à l'écran de votre mobile ) ?
En réalisant un test d'auto-envoi de MMS votre problème perdure-t-il ?

Si votre réponse est oui à chacune des questions, il vous faudra alors réinitialiser les réglages réseau de votre mobile ( réglage/général/Réinitialiser/réinitialiser réglages Réseau ).

Si l'anomalie persiste, je vous prie de bien vouloir passer le mobile en mode avion pendant 10 secondes ( réglages - mode avion ), effacer l'historique de navigation ( Réglages / Safari / effacer l’historique / effacer cookies et données ), vérifier la paramétrage 3G ( Réglage / Général / réseau cellulaire ) et désactiver les données à l'étranger.

Je demeure à votre disposition si nécessaire.

Jean Mary, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................