Message d'alerte Bouygues Telecom Lien cliquable

Bbox Miami

pourquoi Bbox miami plante fréquemment en affichant le logo "android" ?

Bonjour,

Depuis 2 / 3 semaines, la bbox Miami plante et redémarre en affichant le logo d' Android. Je suis forcée de la redémarrer.
Ce week end de Noël, la box a redémarré plusieurs fois de suite lorsque je visionnais la chaine NRJ et Youtube notamment.
Parfois après un redémarrage, je n'ai plus toutes les chaînes et je suis obligée de faire une recherche pour les scanner.

Cela devient de plus en plus contraignant à utiliser la bbox Miami.

J'espère que j'aurai des réponses.

Merci d'avance

SINTHUJA S.
SINTHUJA S.

SINTHUJA S.

Niveau
0
23 / 100
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour,

Je vous invite dans un premier temps à relever d'éventuels messages d'alerte relatifs à la chauffe de l'appareil :

  • Depuis l'application Diagnostic TV
  • A l'aide des flèches directionnelles, allez en bas à droite de l'écran sur Paramètres
  • Dans la rubrique Paramètres / Voir toutes les sondes ignorées faites OK sur OUVRIR
  • Une autre fenêtre s'ouvre, cliquez sur "Tout Rétablir" afin de faire afficher les codes dans l'application Diagnostic TV ;
  • Retournez sur la page d’accueil du diagnostic TV et vérifiez l'historique des messages ignorés.

Communiquez-m'en le résultat.

Mirko, Conseiller Woobees Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

SINTHUJA S.
SINTHUJA S.

SINTHUJA S.

Niveau
0
23 / 100
points

Bonjour,

Je vous remercie de m'aider.
Je n'ai pas accès à "consulter toutes les sondes ignorer » car la case est grisé.
Cependant la température du processeur est égal à 61° et le nombre de redémarrage est de 964 alors que l'on a réceptionné la bbox Miami en avril 2015 ce qui correspond à environ 500 redémarrages jusqu'à aujourd'hui.
Apres le redémarrage, il n'y a qu'un seul voyant allumé.
De plus, je n'ai que 170 Mo de RAM.

J'espère vous avoir donné des informations qui vous permettront de trouver une solution.

Merci d'avance

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour Sinthuja,

Je vous invite à réinitialiser le décodeur ainsi :

  • Allez dans Services :
  • Puis dans Réglages :
  • Sélectionnez Remise à zéro industrielle :
  • Un pop-up apparaît. Sélectionnez la réponse Oui à l'aide de la télécommande :

    • Confirmez votre choix et acceptez de revenir aux Paramètres par défaut en sélectionnant la réponse Oui :
    • Patientez de 7 à 10 minutes pour que la réinitialisation soit effective

    Mirko, Conseiller Woobees Bouygues Telecom
    ..................
    Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
    ..................

SINTHUJA S.
SINTHUJA S.

SINTHUJA S.

Niveau
0
23 / 100
points

Bonjour,

Votre manipulation a résolu mon problème.
Cela fait 10 jours que je n'ai plus ce problème.

Je vous remercie.

Sinthuja

Anonyme
Anonyme

Anonyme

Niveau
4
5000 / 5000
points

Bonjour,

Merci de votre retour ;)

Mirko, Conseiller Woobees Bouygues Telecom

..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................