Message d'alerte Bouygues Telecom Lien cliquable

Pros

Problème de connexion décodeur TV avec prises CPL ?

Bonsoir,
depuis ce matin, je ne peux utiliser mon décodeur TV. L'heure n'apparaît plus et quand je l'allume, cela me demande de vérifier si le voyant ADSL de la BBOX est éclairé au vert fixe. Tous les voyants de ma BBOX sont allumés à la couleur verte, donc aucun soucis de ce côté là. Je précise que j'utilise deux prises CPL. J'ai effectué un reset de ma BBOX, mais cela n'a servi à rien. Ensuite, j'ai réinstallé les prises CPL comme cela était initialement demandé. Je précise qu'il s'agit de prises CPL Bigben Smart 500Mbps et que le voyant data de celles-ci sont éteints. Avez-vous déjà rencontré ce genre de problème et si oui, quelle solution avez-vous adopté pour le résoudre. Est-ce que le problème vient des prises, qui sont neuves ? ou est-ce possible que cela vienne de ma ligne adsl ? Merci pour vos réponses.

PHILIPPE L.
PHILIPPE L.

PHILIPPE L.

Niveau
0
34 / 100
points

Réponses

Céline G.
Céline G.

Céline G.

Niveau
4
5000 / 5000
points
Equipe

Bonsoir Philippe,

Rien à signaler du côté du réseau, tout paraît fonctionnel. Afin d'affiner le diagnostic, je vous invite à suivre les recommandations de Frédéric: il vous suffit de relier le décodeur à la Bbox via un câble ethernet et vérifier si le problème F3411 persiste.

Céline, Woobee Conseillère Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

PHILIPPE L.
PHILIPPE L.

PHILIPPE L.

Niveau
0
34 / 100
points

Je vais essayer de relier la bbox au décodeur et je vous tiens au courant. Merci déjà pour vos réponses.

MEHDI A.
MEHDI A.

MEHDI A.

Niveau
0
11 / 100
points

le probleme peut venir des prises CPL qui ne sont plus synchro entre elle.
soit appeler le service client depuis un mobile fixe au 611 ou 1061 depuis un autre operateur ou soit te rendre dans le magasin ou tu les a achetés afin de faire un echange.

PHILIPPE L.
PHILIPPE L.

PHILIPPE L.

Niveau
0
34 / 100
points

Tout est ok ... je pense que mes prises CPL ne sont plus reliées. Je vais passer en boutique pour les échanger. Je verrai ensuite si cela vient de ces prises. Merci pour vos réponses

Céline G.
Céline G.

Céline G.

Niveau
4
5000 / 5000
points
Equipe

Bonjour Philippe,

Je vous remercie pour votre retour. N'hésitez pas à nous tenir informés pour la suite.

Bonne journée,

Céline, Woobee Conseillère Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

PHILIPPE L.
PHILIPPE L.

PHILIPPE L.

Niveau
0
34 / 100
points

J'ai changé les prises CPL et le décodeur TV refonctionne parfaitement. :-)

Céline G.
Céline G.

Céline G.

Niveau
4
5000 / 5000
points
Equipe

Bonjour Philippe,

Nous vous remercions pour votre retour et vous souhaitons une bonne utilisation de vos services ;)!

Bonne journée,

Céline, Woobee Conseillère Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

KARIM S.
KARIM S.

KARIM S.

Niveau
0
22 / 100
points

C'est honteux...honteux!
mais c'est le mode opératoire fourni avec les kit qui est faux. En suivant le guide utilisateur d'installation, il vous explique de synchroniser les deux CPL en appuyant 3 secondes sur le premier et 3 secondes sur le second, ça ne marche pas de la sorte. J4ai tout essayé pendant trois heures j'ai enfin trouvé comment afficher les clignotant y compris données!
une fois les CPL branchés, appuyez 6 secondes sur le bouton security du premier (celui de la bbox), relâchez puis appuyez de nouveau 2 secondes (le voyant alimentation se met à clignoter) relâchez. Aller vers le 2eme CLP, faites la même opération. c'est réglé, les deux CPL affichent 3 voyants allumés.
Bon courage. J'ai gâché 3 heures de ma vie à cause d'un faux mode opératoire, honteux bigBen!!

VIRGINIE G.
VIRGINIE G.

VIRGINIE G.

Niveau
0
11 / 100
points

1h de bouygues au tel alors bien Merci karim s pour les cpl

LUDOVIC Q.
LUDOVIC Q.

LUDOVIC Q.

Niveau
0
11 / 100
points

Honteux!!! J'ai passé 1h30 à résoudre cette anomalie... En effet la procédure de synchronisation de Bigben (CPL Bigben Smart 500Mbps) est absolument erronée! La synchronisation est celle explicitée par Karim.
"une fois les CPL branchés, appuyez 6 secondes sur le bouton security du premier (celui de la bbox), relâchez puis appuyez de nouveau 2 secondes (le voyant alimentation se met à clignoter) relâchez. Aller vers le 2eme CLP, faites la même opération. c'est réglé, les deux CPL affichent 3 voyants allumés."
Merci
L

CORINNE H.
CORINNE H.

CORINNE H.

Niveau
0
11 / 100
points

Merci Karim pour la réponse!!

BENOIT B.
BENOIT B.

BENOIT B.

Niveau
0
43 / 100
points

Bonsoir, j'ai passé une semaine à manipuler pour faire fonctionner les CPL Bigben Smart 500Mbps. J'ai enfin réussi mais j'ose plus y toucher!