Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Plus de HD, débit insuffisant ?

Bonjour, voilà quelques jours que je n'ai plus du tout accès aux chaines HD... ni parfois à celles en non HD. Je dois redémarrer le décodeur au moins 3 fois par jour, la box une fois par jour, mon débit est très lent (testé à 7 Mo en wifi à 3 mètres de la box), que se passe t'il ? Auparavant j'avais la HD, qui freezait parfois, plus ou moins selon les jours. Là même surfer devient pénible... Merci de m'aider.

FLORENT D.
FLORENT D.

FLORENT D.

Niveau
1
101 / 750
points

Réponses

FREDERIC D.
FREDERIC D.

FREDERIC D.

Niveau
4
5000 / 5000
points

Quel est votre débit de synchronisation ?
Allez voir dans l'interface de votre bbox 192.168.1.254

FLORENT D.
FLORENT D.

FLORENT D.

Niveau
1
101 / 750
points

13 Mo en théorie...

FREDERIC D.
FREDERIC D.

FREDERIC D.

Niveau
4
5000 / 5000
points

A priori c'est suffisant pour les chaines hd

FLORENT D.
FLORENT D.

FLORENT D.

Niveau
1
101 / 750
points

lol merci, ça je le savais...

Nora B.
Nora B.

Nora B.

Niveau
4
5000 / 5000
points
Equipe

Bonsoir Florent,

Le double flux SD/HD est toujours présent.
Le débit est stable à 13.698 Mbps.
Pourquoi devez-vous redémarrer les équipements?
Le décodeur est bloqué? Un message d'erreur?

Nora, Woobee Conseillère Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................

FLORENT D.
FLORENT D.

FLORENT D.

Niveau
1
101 / 750
points

Bonsoir Nora, merci d'essayer de m'aider !
Je dois redémarrer le décodeur car il ne se passe rien, pas de message d'erreur, écran bleu ou chaîne complètement hachée... et ceci 3 fois par jour.
Le décodeur fait d'ailleurs un gros bruit de ronflement permanent.
La box en elle même plante très souvent, environ une fois par jour, voyant téléphone rouge, ou perte totale du wifi pour les PC connectés... Je suis en CPL entre la box et le décodeur, les CPL sont neufs et passent du 200 Mo, il n'y aucun lien entre la couleur des voyants des CPL et le fonctionnement de la TV (qui peut très bien marcher quand le voyant débit passe à l'orange, ou planter quand tous les voyants sont verts...).
Je vois bien que le débit théorique est à 13 Mo, mais les tests de débits sont bien moins optimistes, de 6 Mo en wifi (à 3 mètres !!) à 9 Mo en connexion câble direct sur la box.
Tout, je dis bien tout, fonctionnait parfaitement jusqu'à il y a quelques semaines. Le matériel peut il être défaillant ? Le décodeur a été changé peu de temps avant (HS complet) et le nouveau a fonctionné avant tout ces symptômes...

FLORENT D.
FLORENT D.

FLORENT D.

Niveau
1
101 / 750
points

Aujourd'hui je me suis décidé à tirer un câble réseau de la box au décodeur... résultat impeccable donc le souci, même si je ne le comprends pas, vient apparemment de mes CPL. Rendez-vous pris avec mon électricien pour amener une prise RJ près de la TV et je serai désormais branché en direct box.
Donc sujet clos...

Nora B.
Nora B.

Nora B.

Niveau
4
5000 / 5000
points
Equipe

Merci de ce retour Florent.

J'insiste sur les CPL.
Voyant vert : tout va bien
Voyant Orange: liaison perturbée ( ce qui correspondrait à un câble détérioré par exemple)

Il s'agit peut être juste d'un anomalie dans la prise electrique utilisée.
Le test est simple:
Placez vos CPL côte à côte sur une multiprise, le voyant doit être vert fixe.
Si c'est le cas elles sont fonctionnelles donc vous pourrez soupçonner un défaut électrique de votre installation.

Nora, Woobee Conseillère Bouygues Telecom
..................
Suivi conso, factures, changement de forfait ou de mobile… Retrouvez votre compte client à tout moment sur ordinateur, tablette ou smartphone : http://po.st/woMonCompte
..................