Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

[Android] Partage de connexion WIFI ne fonctionne PLUS

Bonsoir,

Voilà depuis quelques semaines, impossible de faire fonctionner le partage de connexion WIFI de mon Motorola Moto G, alors qu'en partage USB il fonctionne très bien.

Lorsque j'essaye d'activer le point d'accès wifi mobile, la configuration reste bloquée sur "Activation du point d'accès WiFi en cours..." sans jamais réussir à finaliser l'opération...

Le problème est survenu, littéralement, du jour au lendemain. La veille au soir ça fonctionnait, le lendemain dans la journée, ça ne marche plus...

BandYou autorise toujours le Tethering ?
En essayant une appli tiers, celle ci me dit que "l'opérateur a dû bloquer la possibilité de réaliser un partage de connexion en WiFi"...

Des idées? C'est très très embêtant...
Merci

Réponses

MARIE N.
MARIE N.

MARIE N.

Niveau
0
11 / 100
points

Bonjour,

Je rencontre le même poblème.

Un solution?

Cdt,

Bon... J'ai contacté le support Motorola qui m'a demandé de faire cette manipulation :
_________________________________
Nous voudrions vous proposer de redémarrer votre appareil en mode sécurisé. Le mode sécurisé démarre l'appareil sans lancer les applications tierces. Cela vous permet d'ouvrir les applications une par une pour déterminer si une application particulière est la cause du problème.

Si le problème cesse, nous vous invitons à continuer la procédure. Si il continue, passez à l'étape suivante.

Pour activer le mode sécurisé
1. Appuyez sur le bouton Marche-Arrêt.
2. Appuyez de manière prolongée sur Éteindre.
3. Appuyez sur OK lorsque l'option Redémarrer en mode sans échec s'affiche.
4. Le téléphone redémarre et Mode sécurisé s'affiche en bas à gauche.
5. Dans ce mode, lancez les applications une par une pour identifier l'application à la cause du problème.
6. Supprimez l'application en cause.

Commencez par rechercher les applications de type lanceurs, gestionnaires de tâches ou antivirus.
Les icônes d'application s'affichent comme d'habitude sur l'écran d'accueil et dans le menu Applications. Les applications sont lancées par sélection de l'icône, mais pas automatiquement.
Il est possible que vous deviez ajouter à nouveau les comptes de type Facebook, LinkedIn etc. après avoir activé le mode sécurisé. (Paramètres > + Ajouter un compte)

Pour supprimer une application :
1. Appuyez sur > Play Store > Menu > Mes app
2. Appuyez sur l'application que vous souhaitez supprimer
3. Appuyez sur Désinstaller, puis confirmez en appuyant sur OK.
Une fois que vous avez détecté et supprimé l'application, il vous suffit de redémarrer l'appareil pour désactiver le mode sécurisé.
______________________________________________
Le problème est qu'en redémarrant en mode sécurisé, le lanceur d'application google plantait... je ne pouvais donc accéder aux paramètrages pour trouver l'application qui pouvait foutre le bazare.
J'ai donc sauvegarder mes fichiers importants sur l'ordi et est réinitialisé le téléphone en configuration usine "Paramètres > Sauvegarder et réinitialiser > Restaurer les valeurs d'usine"

Depuis le partage de connexion Wifi refonctionne parfaitement. J'ai du chopper un truc qui a mis le dawa là dedans...

Bonne chance à ceux qui auraient le problème !!!