Message d'alerte Bouygues Telecom Lien cliquable

Réseau mobile

CPL interruption soudaine du service, quelles sont les causes possibles ?

Bonjour à tous,
Ma bbox sensation et le décodeur TV sont reliés par un réseau CPL.
Mes prises CPL sont des hercules eplug 200 duo.
Mon réseau, installé il y a environ un an, fonctionnait normalement même si ses performances n'étaient pas exceptionnelles.
Soudainement, il y a trois jours, le reseau cpl est tombé.
Tous les voyants de la prises situées au niveau de la bbox clignotent sans arrêt par alternance.
J'ai bien sûr essayé de réinitialiser les prises CPL. J'ai également testé une autre prise neuve que j'avais en trop (même marque).
J'ai aussi réinitialisé la BBOX et me suis assuré du bon fonctionnement de la liaison ethernet.
Sans effet!!!
Quelqu'un parmi vous aurait il une explication ou une hypothèse, sur cette panne de réseau? Je pense au réseau électrique mais je ne connais pas grand chose dans ce domaine.
Sinon savez vous s'il est possible de relier le décodeur et la bbox par wifi via un pont par exemple?
Merci par avance.

samuel B.
samuel B.

samuel B.

Niveau
0
30 / 100
points
Julien A.
Julien A.

Julien A.

Niveau
3
2130 / 5000
points

bonjour

les cpl sont ils se qui sont offert (sur demande) avec la bbox sensation si non vous pouvez les demander directement sur le site dans la fenêtre mes options

je ne pense pas que ça viennent du réseau électrique
car le cpl se sert du 50 Hz en porteuse pour transporter le signal

possibilité de panne

  • les boitiers cpl : faire un test de debit entre la box et un pc en passant par les boitier cpl
  • si vous êtes dans un immeuble il se peut que le cpl d'un voisin réduise les performances de votre cpl
  • pour que ça fonctionne il est préconisé que les cpl doivent être seul sur la prise et non sur une barquette ou une doublette

après il 'y a peu être un sur la box ou sur le boitier TV mais il faut être sur de son réseau cpl avant

bon test et bonne fin de journée
le boitier tv n'est pas équipé de wi-fi

Cette réponse vous a-t-elle aidé ?

41 votants

Non (9)

Oui (32)

78%

78% des internautes ont trouvé cette réponse utile

Autres réponses

Julien A.
Julien A.

Julien A.

Niveau
3
2130 / 5000
points

bonjour

les cpl sont ils se qui sont offert (sur demande) avec la bbox sensation si non vous pouvez les demander directement sur le site dans la fenêtre mes options

je ne pense pas que ça viennent du réseau électrique
car le cpl se sert du 50 Hz en porteuse pour transporter le signal

possibilité de panne

  • les boitiers cpl : faire un test de debit entre la box et un pc en passant par les boitier cpl
  • si vous êtes dans un immeuble il se peut que le cpl d'un voisin réduise les performances de votre cpl
  • pour que ça fonctionne il est préconisé que les cpl doivent être seul sur la prise et non sur une barquette ou une doublette

après il 'y a peu être un sur la box ou sur le boitier TV mais il faut être sur de son réseau cpl avant

bon test et bonne fin de journée
le boitier tv n'est pas équipé de wi-fi

samuel B.
samuel B.

samuel B.

Niveau
0
30 / 100
points

merci pour votre prompte réponse :)

je suis effectivement dans un immeuble, mais avec compteurs séparés et circuits électriques séparés hormis le circuit général. Mais effectivement ça pourrait expliquer la disparition soudaine du réseau. Mais dans ce cas comment savoir et que faire?

Mes boitiers cpl sont seuls sur chaque prise, les multiprises sont branchées sur eux. Par ailleurs, ils fonctionnaient avant.

Test des boitiers, existe t'il un outil pour cela? Les voyants ethernet et alimentation sont allumés fixes et verts. Seul le voyant internet est éteint sur les deux boitiers.

Pour le wifi, je pensais mettre une passerelle qui transformerait le wifi en ethernet devant le décodeur. Est ce une solution envisageable?

Merci encore

Julien A.
Julien A.

Julien A.

Niveau
3
2130 / 5000
points

je ne sais pas si les données tv son routé sur le wi-fi

pour tester votre cpl branchez votre pc dessus voir si vous avez du réseau

pour le cpl il suffit d'un seul défectueux pour vous foutre le réseau en carafe et une panne et vite arrivé

samuel B.
samuel B.

samuel B.

Niveau
0
30 / 100
points

j'ai testé mes 4 prises deux à deux sur une même multiprise (sans aucun autre branchement dessus).
Il semblerait que l'une d'entre elles ne fonctionne plus du tout (les voyants sont tous éteints).
Pour les 3 autres, 2 des voyants s'allument mais pas le troisième (celui de la connexion internet).
Est il possible qu'une surtension momentanée ait endommagé toutes mes prises en même temps?

merci

samuel B.
samuel B.

samuel B.

Niveau
0
30 / 100
points

Bonjour,
j'ai testé deux nouvelles prises et elles fonctionnent. Il semblerait donc que mes prises soient tombées en panne en même temps. Je ne m'explique pas ce phénomène mais le problème est réglé.