Message d'alerte Bouygues Telecom Lien cliquable

Réseau mobile

Panne femtocell

Bonjour,

J'ai bien reçu ma femtocell il y a une dizaine de jours et je vous en remercie.

Elle a très bien fonctionné (c'est un vrai plaisir d'avoir enfin une couverture normale au domicile), mais depuis hier elle ne fonctionne plus :

Seul le voyant alimentation est allumé, puis elle se met à clignoter, comme si elle chargeait une mise à jour.
Au bout de quelques minutes, les voyants cessent de clignoter et s'éteignent, seul le voyant alimentation reste allumé. Le voyant internet est éteint.
J'ai vérifié les branchements, tout est ok. Le voyant Ethernet clignote bien à l'arrière du boîtier.
Je l'ai aussi débranchée et rebranchée (électriquement) mais rien ne change.

Il y a peut-être eu un souci avec le dernier chargement ? Lorsqu'elle fonctionnait correctement, elle clignotait tous les matins (comme si elle chargeait une maj), puis le voyant alimentation et le voyant internet redevenaient fixes.

De plus, elle n'est pas référencée sur mon espace client (aucun moyen de changer mes n° déclarés si nécessaire), alors peut-être une piste de ce côté là, si la femtocell ne me "connaît" plus ?
Pouvez-vous vérifier qu'elle est bien référencée avec mes 4 numéros ?

Merci de votre aide.

Bonne journée.
Cordialement,

Coco L.
Coco L.

Coco L.

Niveau
0
60 / 100
points
Fabrice H.
Fabrice H.

Fabrice H.

Niveau
0
70 / 100
points

j'ai exactement le même problème
ça ne se synchronise pas, ça s'éteint, bref c'est de la m.....
j'ai beau éteindre, rallumer
toutes les manipulations normales. ça marche trois jours et ça ne marche plus, je craque, je vais la dégommer...

Cette réponse vous a-t-elle aidé ?

155 votants

Non (18)

Oui (137)

88%

88% des internautes ont trouvé cette réponse utile

Autres réponses

Guy A.
Guy A.

Guy A.

Niveau
0
50 / 100
points

J'ai les mêmes problémes que vous depuis avant hier midi, avant tous fonctionner parfaitement. J'ai appeller le service client 3 fois, mais rien ne change ???. A mon avis c'est un probléme de mise à jour. En faisant les resets ect.... Seul le voyant alimenation reste fixe aux bout de quelques minutes.A noté que mon FAI est Orange.Même sur le forum pas presser de répondre à nos questions. Bonne soirée, bon week-end.

Coco L.
Coco L.

Coco L.

Niveau
0
60 / 100
points

Moi je suis chez free, je les ai appelé aussi, on verra. Je pense aussi qu'il s'agit d'un souci de MAJ du firmware ou quelque chose de ce type.... Bon week-end.

Thierry H.
Thierry H.

Thierry H.

Niveau
0
50 / 100
points

j'ai aussi le même problème depuis hier ,après 15 jours de bon fonctionnement le femtocell n'arrive plus à se synchroniser avec ma ligne, le 3 voyants clignotent un moment puis seul le voyant de l'alim reste fixe,je m'habituais juste à une bonne réception chez moi.
Si il ne marche plus je retournerai chez SFR. Que se passe t'il chez Bouygues?


Et effectivement pas de trace de cet appareil sur mon compte Bouygues, j'ai déjà eu beaucoup de mal à l'avoir car personne ne connaissait et ne s’intéressait à cet accessoire : j'ai dû appeler de nombreuses fois pour trouver quelqu'un qui à bien voulu faire une recherche et surtout en profiter pour changer mon forfait


Au secours Mr Bouygues, aidez moi, Merci

Coco L.
Coco L.

Coco L.

Niveau
0
60 / 100
points

Bonsoir, il semble que ça soit une panne "étendue", ils ne vont pas tarder à arranger ça.
13 ans que je suis fidèle à Bouygues et jamais déçue de leur réactivité, donc j'ai bon espoir.
Mes n° sont bien enregistrés (confirmés au tel), mais pas encore accessibles sur l'interface, ça devrait venir.

Guy A.
Guy A.

Guy A.

Niveau
0
50 / 100
points

Merci pour vos réponses, celà me rassure, je ne suis pas le seul à avoir ce probléme. Moi, aussi je m'étais bien habituer avec une reception parfaite du réseau à mon domicile. Vivement que Bouygues télécom trouve la solution. Je vais attendre quelques jours. Bon dimanche.

Thierry H.
Thierry H.

Thierry H.

Niveau
0
50 / 100
points

bonjour,
Toujours en panne ?, mon femtocell n'arrive toujours pas à se connecter au réseau et si ça ne s’arrange pas, je change d'opérateur avant le 19 aout puisque je ne suis plus engagé... j'ai prolongé mon abonnement chez Bouygues à l'unique condition d'amélioration de mon réseau.....alors si ça ne marche pas...!!!

Coco L.
Coco L.

Coco L.

Niveau
0
60 / 100
points

Bonjour, oui, toujours en panne.

Guy A.
Guy A.

Guy A.

Niveau
0
50 / 100
points

Idem pour moi rien ne fonctionne. J'ai appellé plus fois le service client puis le service client multimedia. A chaque fois une version différente. Ca commence vraiment à m'énerver. En plus sur ce Forum personne de Bouygues Télécom ne répond à nos question. Moi je pense à une chose, j'ai remarqué une chose sur tous les commentaires comme moi vous êtes chez un autre FAI. Peut êtres que ça leur plait pas ???. Alors Mrs et Mads conseiller de Bouygues Télécom faudrait vous bougez pour nous répondre.Merci par avance.

Coco L.
Coco L.

Coco L.

Niveau
0
60 / 100
points

Il ne faut pas voir le mal partout, la panne touche aussi des clients BBox à priori.
Je suis cliente depuis 13 années en continu, je n'ai jamais eu à me plaindre de Bouygues, tant en matière de SAV que de Sce clients, donc j'ai confiance.
Ils vont réparer. La Femtocell est nouvelle, il y a peut-être des bugs de "mise en place", ma foi, il suffit d'attendre un peu.
Par contre, je suis d'accord, ce forum ne sert à rien, personne ne réponds aux questions, mais Bouygues a essayé de m'appeler sur mon portable aujourd'hui, malheureusement j'étais en réunion, donc ils traitent le sujet.
Je ne suis pas venue pour râler ou pour offrir une tribune aux râleurs de tout poil, seulement pour poser une question, en espérant avoir une réponse.
Bonne soirée.

Guy A.
Guy A.

Guy A.

Niveau
0
50 / 100
points

C'est vrai que je ne suis patient lol. Je vais attendre un peut. Des que vous avez des infos de leur part sur cette panne femtocell je suis preneur. Mercis par avance et bonne soirée.

Thierry H.
Thierry H.

Thierry H.

Niveau
0
50 / 100
points

la technique n'est pas nouvelle, j'ai eu un femtocell pendant 3 ans chez sfr avec ma box orange et il a toujours bien fonctionné.
Si on râle ce n'est pas pour la panne, ça peut arriver, mais parce qu'on ne sait à qui s'adresser pour avoir une info.
J'ai déjà beaucoup galéré pour avoir cet appareil il y a 2 semaines, 7 interlocuteurs et autant d'appels pour trouver quelqu'un qui s’intéresse au sujet.
Je suis patient, mais sans infos on est un peu dans le vide.
Bonne soirée

Coco L.
Coco L.

Coco L.

Niveau
0
60 / 100
points

Ce n'est jamais agréable d'être en panne, et on a tous tendance à s'impatienter, c'est normal, mais bon avant la femtocell on faisait sans, et elle a quand même l'avantage d'être gratuite, alors pour 3 jours de panne, je pense que l'on peut être patients ;) Espérons quand même que ça ne dure pas trop.

Thierry H.
Thierry H.

Thierry H.

Niveau
0
50 / 100
points

Ce n'est pas le fait d'être en panne qui est désagréable, c'est le fait de ne pas savoir vers qui se tourner, de ne pas avoir de réponses.
Je voulais quitter bouygues( pour sosh car orange passe mieux) après un an d'abonnement, car chez moi Bouygues ne passe pas,( je n'ai jamais pu passer un coup de fil , même dehors, car ça coupait de suite), et je ne suis resté que parce que j'ai découvert que bouygues avait aussi un femtocell... donc si ça ne marche pas mieux....je migre
Encore une fois ce n'est pas râler pour râler, mais c'est le seul endroit où j'ai trouver le moyen de m'exprimer chez cet opérateur...
Mr Bouygues, êtes vous làààààààààààààà !!!!

Laurent G.
Laurent G.

Laurent G.

Niveau
0
10 / 100
points

même problème pour moi: pas de réseau malgré les multiples redémarrages et reboot du femtocell et de ma box (freebox). Le bouton reset derrière le femtocell ne semble pas servir à grand chose non plus dans cette galère...
Rassuré quand même de voir que le problème viendrait de Bouygues et serait général... mais à quand la fin du bug ???

Guy A.
Guy A.

Guy A.

Niveau
0
50 / 100
points

Depuis environs 15 minutes ma Femtocell est à nouveau opérationnelle, Comme disait Coco L il fallait patienter un peut lol. Bonne journée à toutes et tous.

Thierry H.
Thierry H.

Thierry H.

Niveau
0
50 / 100
points

effectivement la connexion est rétablie.
Mais je râle toujours sur le manque de moyen de communication de la part de bouygues, toujours aucune réponse, aucune explication...
Le sujet est momentanément clos
Bonne journée

Coco L.
Coco L.

Coco L.

Niveau
0
60 / 100
points

Yes, super, je rentre à la maison après le boulot et la femtocell est à nouveau fonctionnelle :-))) Et- j'ai eu un sms en prime m'informant de la résolution de l'incident technique relatif à la femtocell.
Merci Bouygues, la patience paie ;)
Bonne soirée à tous.

Fabrice H.
Fabrice H.

Fabrice H.

Niveau
0
70 / 100
points

j'ai exactement le même problème
ça ne se synchronise pas, ça s'éteint, bref c'est de la m.....
j'ai beau éteindre, rallumer
toutes les manipulations normales. ça marche trois jours et ça ne marche plus, je craque, je vais la dégommer...

julien M.
julien M.

julien M.

Niveau
0
10 / 100
points

salut a tous , apres beaucoup de coup de fil au 614 ( qui n'a jamais su repondre a mes question ni me trouver de solution).....
j'ai donc trouver une super bonne solution : je me suis casser cher ORANGE et maintenant je capte nikel !!!!!!!!!!!!!!!!