Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

probleme de debit sur mon hotspot wifi

Bonjour, je possède depuis 7 mois un forfait bbox nomad, mais depuis environ deux mois, mon débit entrant en wifi dans mon ordinateur grâce à un hotspot huaweii E587 passe à 0 Kbit/s, cela devient très ennuyeux lorsque je charge une page internet, que je télécharge une mise à jour ou bien un logiciel car il faut à chaque fois que je relance la connexion et donc je consomme mon forfait inutilement, je voudrai donc savoir d'où vient ce problème, si c'est du hotspot ou bien de la carte sim.
cordialement

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points
somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Erf. Désolée, pouvez-vous refaire avec la même procédure (toutes activités arrêtées, aucun navigateur ouvert):

netstat -an

et poster le résultat ?

  • Que dit votre quota de data du mois ?
  • Selon le speedtest, vous devriez avoir un download de 30 ou 40 Mb. Vous êtes situé où, précisément ? S'il s'agit d'une zone dense en population.... cela peut avoir une influence ?

Cette réponse vous a-t-elle aidé ?

314 votants

Non (94)

Oui (220)

70%

70% des internautes ont trouvé cette réponse utile

Autres réponses

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Bonjour,

Le problème peut venir de plusieurs causes :

1) d'une panne sur une antenne à laquelle le E587 se branche. Etes-vous en ville, en campagne...?
Pouvez-vous vous situer sur
http://www.antennesmobiles.fr/
et
http://www.mobile-users.net/ (onglet Antennes)
et nous faire des screenshots de ces cartes ?

  • Appeler le 614 (service Multimédia, choix 2, 2, 2 pour parler à un Humain) pour savoir si un incident est déclaré dans votre zone.
  • 2) d'une configuration sur votre ordinateur (quel système d'exploitation, quelle version ?)

    • Utilisez-vous des logiciels type Skype, bittorrent, plateforme de jeux en ligne ou de streaming ?
    • La connexion est-elle correcte au départ puis devient-elle inutilisable, ou bien est-elle toujours inutilisable ?

    3) Pouvez-vous brancher le E587 en USB au lieu de wifi, et voir si le problème est le même ? Votre carte wifi peut être défectueuse, ou bien un driver a pu être mis à jour...

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

je suis en ville, non il n'y a pas de problème sur l'antenne réseau, j'utilise windows 8.1 et la connexion varie, par moment cela arrive des que j'allume mon hotspot ou bien au bout de 10 minutes, cela dépend, mes drivers sont à jour et la carte wifi fonctionne très bien car elle fonctionne normalement avec d'autre réseau wifi et même quand elle est brancher par usb, cela arrive aussi

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Bonjour,

Merci pour vos réponses.

Il reste donc la question de savoir si vous utilisez des logiciels / applications de type Skype, Cacaoweb, Steam, Bittorrent... toutes applications de partage et de streaming, jeux en ligne.

Est-ce le cas ?

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

non, je n'utilise pas ces sites, mon problème survient sur n'importe quel site internet, que ce soit gmail ou même le site de bouygues télécom, je suis donc tout le temps obliger de recharger les pages internet pour qu'elles s'affichent au bout d'un moment

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Quel système d'exploitation utilisez-vous ? Windows... quelle version ?

Il faudrait faire la chose suivante, une première fois lorsque tout marche bien, et ensuite lorsque tout va mal :

(sous Windows 7)

  • Démarrer
  • taper dans la zone de recherche "invite", cela doit vous afficher en haut de la fenêtre "Invite de commande"
  • cliquer sur Invite de commande
  • dans la fenêtre noire qui s'ouvre, tapez :
  • ipconfig /all

    Cela va afficher un très long texte.
    Cliquez sur le C:\ de la barre de la fenêtre noire pour faire apparaître son menu, faites Modifer puis Sélectionner tout.
    Cliquez de nouveau sur le C:\ de la barre pour le menu, faites Modifier puis Copier.

    Collez ici le résultat (ça sera très long) et il en faut deux, un lorsque tout va bien et un lorsque tout va mal.

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

voila j'utilise windows 8.1 et je ne peut vous transmettre que quand le débit est mauvais car le bon débit ne revient plus, voila le texte
Microsoft Windows [version 6.3.9600]
(c) 2013 Microsoft Corporation. Tous droits réservés.

C:\Users\paul>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : monPC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte réseau sans fil Connexion au réseau local* 12 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte virtuelle directe Wi-Fi Micros
oft
Adresse physique . . . . . . . . . . . : 16-0A-64-63-CE-E1
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Ethernet :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Contrôleur Realtek PCIe GBE Family
Adresse physique . . . . . . . . . . . : 74-D0-2B-B8-1D-1D
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Wi-Fi :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte réseau sans fil Qualcomm Ather
os AR9485WB-EG
Adresse physique . . . . . . . . . . . : 24-0A-64-63-CE-E1
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::554:615b:4fdb:caba%3(préféré)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.100(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : lundi 31 mars 2014 18:45:17
Bail expirant. . . . . . . . . . . . . : mardi 1 avril 2014 21:07:47
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 354683492
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1A-3E-D5-98-74-D0-2B-B8-1D
-1D
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{76DAC438-C2BB-401B-BDB8-3FB584C433E1} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 13 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:5ef5:79fd:1812:1a68:3f57:fe9b
(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::1812:1a68:3f57:fe9b%7(préféré)

Passerelle par défaut. . . . . . . . . : ::
IAID DHCPv6 . . . . . . . . . . . : 150994944
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1A-3E-D5-98-74-D0-2B-B8-1D
-1D
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

C:\Users\paul>

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

petite nouveauté en prime, cela ralenti les performances de mon ordinateur pourtant, je possède une geforce 750m et un core i7, l'ordi n'ayant que 8 mois
cela devient fort désagréable, si vous avez une solution

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Pouvez-vous préciser la marque et le modèle de votre ordinateur ? S'agit-il d'un Asus par hasard ?

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

oui c'est un asus N550, pourquoi, cela a une incidence sur ce problème ?

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

C'est bien possible, oui.

Sur cette page, j'ai trouvé, en cherchant des problèmes mentionnés avec votre carte wifi Atheros, que le logiciel Asus Power4Gear Hybrid avait ce genre de conséquences (ralentissements du wifi).

http://answers.microsoft.com/en-us/windows/forum/windows8...

Si ce programme (qui doit gérer l'alimentation, le wifi, le ventilateur...) tourne sur votre pc, essayez de le désactiver et de mettre la gestion Windows 8 des performances à "maximum" ou rapide, quel que soit le nom employé, et de voir si ça améliore les choses (rebootez après la désactivation par mesure de sûreté).

Faites-nous savoir ce que ça donne.

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

j'ai desinstallé power4gear hybrid et mon ordinateur ne rame plus du tout, mais le problème de débit n'a pas changé, mon débit passe par des alternance entre 0 kbit/s et 20 kbit/s en téléchargement alors que je suis bien en zone 3G+ avec toutes les barres réseaux alors qu'avant j'avais un débit entre 200 et 400 kbit/s au minimum, j'ai aussi été en boutique et il m'ont dit qu'il fallait que j'appelle l'assistance car eux peuvent rien faire

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Avez-vous également passé le schéma de performances Windows à "maximum" ?

Pouvez-vous également désactiver le contrôle de l'alimentation de la carte wifi par Windows ? (gestionnaire de périphériques, clic droit sur la carte réseau, onglet Gestion de l'alimentation, décochez "autoriser l'ordinateur à éteindre ce périphérique..."

Vous parlez de téléchargement... Pouvez-vous :

  • stopper toutes les activités du pc,
  • attendre 2 ou 3 minutes le temps que les connexions préalablement actives s'arrêtent,
  • ne conserver qu'un seul PC (l'Asus) connecté au hotspot,
  • puis :

    • ouvrir une seule fenêtre de navigateur
    • ouvrir une Invite de commandes en faisant : Recherche, "Invite" ---> Invite de commande, et taper dans la fenêtre noire :
    • netstat
      -copier/coller le résultat du netstat dans un fichier texte provisoirement

      • dans le navigateur, aller à http://www.speedtest.net/ pour faire un speed-test
      • revenir ici pour poster le résultat du netstat et le résultat du speed-test.

      Merci.

      P.S.: Vous dites "téléchargement". Quel type de téléchargement, sur quel(s) site(s) par exemple ?

      P.P.S: Pouvez-vous également vérifier dans votre espace client où vous en êtes exactement de votre quota de data du mois ?

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

voila
pour le speedtest
http://www.speedtest.net/my-result/3410362115
et pour le netstat
TCP 127.0.0.1:50658 lmlicenses:2559 SYN_SENT
TCP 192.168.1.100:49171 r-053-044-234-077:http ESTABLISHED
TCP 192.168.1.100:49261 wb-in-f125:5222 ESTABLISHED
TCP 192.168.1.100:49311 snt-re4-7a:http ESTABLISHED
TCP 192.168.1.100:49556 lhr14s21-in-f21:https ESTABLISHED
TCP 192.168.1.100:50533 132.245.228.6:https ESTABLISHED
TCP 192.168.1.100:50534 r-069-040-234-077:http TIME_WAIT
TCP 192.168.1.100:50538 origin:https ESTABLISHED
TCP 192.168.1.100:50539 origin:https ESTABLISHED
TCP 192.168.1.100:50540 origin:https ESTABLISHED
TCP 192.168.1.100:50546 lhr14s21-in-f14:https ESTABLISHED
TCP 192.168.1.100:50548 lhr14s21-in-f14:https TIME_WAIT
TCP 192.168.1.100:50595 a400fs:http TIME_WAIT
TCP 192.168.1.100:50598 hosted-by:http TIME_WAIT
TCP 192.168.1.100:50601 a400fs:http TIME_WAIT
TCP 192.168.1.100:50606 hosted-by:http TIME_WAIT
TCP 192.168.1.100:50615 a400fs:http TIME_WAIT
TCP 192.168.1.100:50616 lhr14s21-in-f6:https ESTABLISHED
TCP 192.168.1.100:50644 a393vg:http TIME_WAIT
TCP 192.168.1.100:50647 r-069-040-234-077:http TIME_WAIT
TCP 192.168.1.100:50659 a23-200-86-145:http CLOSE_WAIT

et mon ordinateur ram de nouveaux pourtant il est en performance maximale

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

j'ai refait le speedtest avec rouen comme ville
http://www.speedtest.net/my-result/3410376808
n'importe quel téléchargement, que ce soit sur 01net, clubic, autodesk, ou bien même sur de téléchargement "illégal" avec un compte premium, le débit reste très faible et j'en suis à 11 go de mon forfait sur 16 go mais cela le faisait déjà au début de mon crédit de consommation, je télécharge comme si j'étais en hors forfait

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Erf. Désolée, pouvez-vous refaire avec la même procédure (toutes activités arrêtées, aucun navigateur ouvert):

netstat -an

et poster le résultat ?

  • Que dit votre quota de data du mois ?
  • Selon le speedtest, vous devriez avoir un download de 30 ou 40 Mb. Vous êtes situé où, précisément ? S'il s'agit d'une zone dense en population.... cela peut avoir une influence ?

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

voila le netstat -an
pour ce qui de la consommation, j'en suis à 11 go sur 16 compris dans mon forfait
je suis à rouen donc tout de meme une grande ville d'environ 200 000 habs
mais même quand je suis à la campagne beaucoup moins dense (env. 1000 habs =)) et bien sur avec toutes les barres de réseau en 3G+, le débit reste très mauvais

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

tcp 0.0.0.0:135 0.0.0.0:0 listening
tcp 0.0.0.0:445 0.0.0.0:0 listening
tcp 0.0.0.0:1688 0.0.0.0:0 listening
tcp 0.0.0.0:38068 0.0.0.0:0 listening
tcp 0.0.0.0:49152 0.0.0.0:0 listening
tcp 0.0.0.0:49153 0.0.0.0:0 listening
tcp 0.0.0.0:49154 0.0.0.0:0 listening
tcp 0.0.0.0:49155 0.0.0.0:0 listening
tcp 0.0.0.0:49156 0.0.0.0:0 listening
tcp 0.0.0.0:49160 0.0.0.0:0 listening
tcp 0.0.0.0:50248 0.0.0.0:0 listening
tcp 127.0.0.1:6543 0.0.0.0:0 listening
tcp 127.0.0.1:12025 0.0.0.0:0 listening
tcp 127.0.0.1:12110 0.0.0.0:0 listening
tcp 127.0.0.1:12119 0.0.0.0:0 listening
tcp 127.0.0.1:12143 0.0.0.0:0 listening
tcp 127.0.0.1:12465 0.0.0.0:0 listening
tcp 127.0.0.1:12563 0.0.0.0:0 listening
tcp 127.0.0.1:12993 0.0.0.0:0 listening
tcp 127.0.0.1:12995 0.0.0.0:0 listening
tcp 127.0.0.1:27275 0.0.0.0:0 listening
tcp 127.0.0.1:51922 127.0.0.1:2559 syn_sent
tcp 192.168.1.100:139 0.0.0.0:0 listening
tcp 192.168.1.100:49171 77.234.44.53:80 established
tcp 192.168.1.100:49311 108.160.163.101:80 established
tcp 192.168.1.100:50664 198.27.106.13:3333 established
tcp 192.168.1.100:50783 198.27.106.13:3333 established
tcp 192.168.1.100:51732 193.51.174.30:80 time_wait
tcp 192.168.1.100:51740 193.51.174.30:80 time_wait
tcp 192.168.1.100:51744 173.194.70.94:443 time_wait
tcp 192.168.1.100:51751 77.234.43.71:80 time_wait
tcp 192.168.1.100:51759 173.194.66.84:443 time_wait
tcp 192.168.1.100:51762 173.194.34.136:443 time_wait
tcp 192.168.1.100:51763 173.194.34.137:443 time_wait
tcp 192.168.1.100:51764 173.194.66.95:443 time_wait
tcp 192.168.1.100:51765 173.194.34.137:443 time_wait
tcp 192.168.1.100:51766 173.194.66.95:443 time_wait
tcp 192.168.1.100:51769 74.125.132.125:5222 time_wait
tcp 192.168.1.100:51771 159.253.145.185:443 time_wait
tcp 192.168.1.100:51789 173.194.34.134:443 time_wait
tcp 192.168.1.100:51800 173.194.70.104:443 time_wait
tcp 192.168.1.100:51806 173.194.34.143:443 time_wait
tcp 192.168.1.100:51813 173.194.34.149:443 time_wait
tcp 192.168.1.100:51816 173.194.34.139:443 time_wait
tcp 192.168.1.100:51822 173.194.34.143:443 time_wait
tcp 192.168.1.100:51824 173.194.34.157:443 time_wait
tcp 192.168.1.100:51829 78.109.91.130:80 time_wait
tcp 192.168.1.100:51831 78.109.91.130:80 time_wait
tcp 192.168.1.100:51832 78.109.91.130:80 time_wait
tcp 192.168.1.100:51833 78.109.91.130:80 time_wait
tcp 192.168.1.100:51834 194.158.96.41:80 time_wait
tcp 192.168.1.100:51835 194.158.96.41:80 time_wait
tcp 192.168.1.100:51836 194.158.96.41:80 time_wait
tcp 192.168.1.100:51837 195.54.48.9:80 time_wait
tcp 192.168.1.100:51838 195.54.48.9:80 time_wait
tcp 192.168.1.100:51839 195.54.48.9:80 time_wait
tcp 192.168.1.100:51840 23.200.159.139:80 time_wait
tcp 192.168.1.100:51841 23.200.159.139:80 time_wait
tcp 192.168.1.100:51842 23.200.159.139:80 time_wait
tcp 192.168.1.100:51843 54.230.79.219:80 time_wait
tcp 192.168.1.100:51844 54.230.79.219:80 time_wait
tcp 192.168.1.100:51845 54.230.79.219:80 time_wait
tcp 192.168.1.100:51846 54.230.79.219:80 time_wait
tcp 192.168.1.100:51847 54.230.79.219:80 time_wait
tcp 192.168.1.100:51848 176.32.109.121:80 time_wait
tcp 192.168.1.100:51849 176.32.109.121:80 time_wait
tcp 192.168.1.100:51850 176.32.109.121:80 time_wait
tcp 192.168.1.100:51852 62.161.94.220:80 time_wait
tcp 192.168.1.100:51853 62.161.94.220:80 time_wait
tcp 192.168.1.100:51854 68.232.35.139:80 time_wait
tcp 192.168.1.100:51855 68.232.35.139:80 time_wait
tcp 192.168.1.100:51856 23.217.134.155:80 time_wait
tcp 192.168.1.100:51857 23.217.134.155:80 time_wait
tcp 192.168.1.100:51858 23.217.134.155:80 time_wait
tcp 192.168.1.100:51861 23.200.88.155:80 time_wait
tcp 192.168.1.100:51866 173.194.34.143:443 time_wait
tcp 192.168.1.100:51872 74.125.131.120:443 time_wait
tcp [::]:135 [::]:0 listening
tcp [::]:445 [::]:0 listening
tcp [::]:1688 [::]:0 listening
tcp [::]:38068 [::]:0 listening
tcp [::]:49152 [::]:0 listening
tcp [::]:49153 [::]:0 listening
tcp [::]:49154 [::]:0 listening
tcp [::]:49155 [::]:0 listening
tcp [::]:49156 [::]:0 listening
tcp [::]:49160 [::]:0 listening
tcp [::]:50248 [::]:0 listening
tcp [::1]:12025 [::]:0 listening
tcp [::1]:12110 [::]:0 listening
tcp [::1]:12119 [::]:0 listening
tcp [::1]:12143 [::]:0 listening
tcp [::1]:12465 [::]:0 listening
tcp [::1]:12563 [::]:0 listening
tcp [::1]:12993 [::]:0 listening
tcp [::1]:12995 [::]:0 listening
tcp [::1]:27275 [::]:0 listening
tcp [::1]:27275 [::1]:51734 time_wait
tcp [::1]:27275 [::1]:51737 time_wait
tcp [::1]:27275 [::1]:51738 time_wait
tcp [::1]:27275 [::1]:51739 time_wait
tcp [::1]:49478 [::]:0 listening
udp 0.0.0.0:500 *:*
udp 0.0.0.0:4500 *:*
udp 0.0.0.0:5355 *:*
udp 127.0.0.1:1900 *:*
udp 127.0.0.1:64094 *:*
udp 192.168.1.100:137 *:*
udp 192.168.1.100:138 *:*
udp 192.168.1.100:1900 *:*
udp 192.168.1.100:64093 *:*
udp [::]:500 *:*
udp [::]:4500 *:*
udp [::]:5355 *:*
udp [::1]:1900 *:*
udp [::1]:64092 *:*
udp [fe80::554:615b:4fdb:caba%3]:546 *:*
udp [fe80::554:615b:4fdb:caba%3]:1900 *:*
udp [fe80::554:615b:4fdb:caba%3]:64091 *:*
udp [fe80::2017:d475:af28:d3cd%7]:546 *:*

proto adresse locale adresse distante état
tcp 0.0.0.0:135 0.0.0.0:0 listening
tcp 0.0.0.0:445 0.0.0.0:0 listening
tcp 0.0.0.0:1688 0.0.0.0:0 listening
tcp 0.0.0.0:38068 0.0.0.0:0 listening
tcp 0.0.0.0:49152 0.0.0.0:0 listening
tcp 0.0.0.0:49153 0.0.0.0:0 listening
tcp 0.0.0.0:49154 0.0.0.0:0 listening
tcp 0.0.0.0:49155 0.0.0.0:0 listening
tcp 0.0.0.0:49156 0.0.0.0:0 listening
tcp 0.0.0.0:49160 0.0.0.0:0 listening
tcp 0.0.0.0:50248 0.0.0.0:0 listening
tcp 127.0.0.1:6543 0.0.0.0:0 listening
tcp 127.0.0.1:12025 0.0.0.0:0 listening
tcp 127.0.0.1:12110 0.0.0.0:0 listening
tcp 127.0.0.1:12119 0.0.0.0:0 listening
tcp 127.0.0.1:12143 0.0.0.0:0 listening
tcp 127.0.0.1:12465 0.0.0.0:0 listening
tcp 127.0.0.1:12563 0.0.0.0:0 listening
tcp 127.0.0.1:12993 0.0.0.0:0 listening
tcp 127.0.0.1:12995 0.0.0.0:0 listening
tcp 127.0.0.1:27275 0.0.0.0:0 listening
tcp 127.0.0.1:51922 127.0.0.1:2559 syn_sent
tcp 192.168.1.100:139 0.0.0.0:0 listening
tcp 192.168.1.100:49171 77.234.44.53:80 established
tcp 192.168.1.100:49311 108.160.163.101:80 established
tcp 192.168.1.100:50664 198.27.106.13:3333 established
tcp 192.168.1.100:50783 198.27.106.13:3333 established
tcp 192.168.1.100:51732 193.51.174.30:80 time_wait
tcp 192.168.1.100:51740 193.51.174.30:80 time_wait
tcp 192.168.1.100:51744 173.194.70.94:443 time_wait
tcp 192.168.1.100:51751 77.234.43.71:80 time_wait
tcp 192.168.1.100:51759 173.194.66.84:443 time_wait
tcp 192.168.1.100:51762 173.194.34.136:443 time_wait
tcp 192.168.1.100:51763 173.194.34.137:443 time_wait
tcp 192.168.1.100:51764 173.194.66.95:443 time_wait
tcp 192.168.1.100:51765 173.194.34.137:443 time_wait
tcp 192.168.1.100:51766 173.194.66.95:443 time_wait
tcp 192.168.1.100:51769 74.125.132.125:5222 time_wait
tcp 192.168.1.100:51771 159.253.145.185:443 time_wait
tcp 192.168.1.100:51789 173.194.34.134:443 time_wait
tcp 192.168.1.100:51800 173.194.70.104:443 time_wait
tcp 192.168.1.100:51806 173.194.34.143:443 time_wait
tcp 192.168.1.100:51813 173.194.34.149:443 time_wait
tcp 192.168.1.100:51816 173.194.34.139:443 time_wait
tcp 192.168.1.100:51822 173.194.34.143:443 time_wait
tcp 192.168.1.100:51824 173.194.34.157:443 time_wait
tcp 192.168.1.100:51829 78.109.91.130:80 time_wait
tcp 192.168.1.100:51831 78.109.91.130:80 time_wait
tcp 192.168.1.100:51832 78.109.91.130:80 time_wait
tcp 192.168.1.100:51833 78.109.91.130:80 time_wait
tcp 192.168.1.100:51834 194.158.96.41:80 time_wait
tcp 192.168.1.100:51835 194.158.96.41:80 time_wait
tcp 192.168.1.100:51836 194.158.96.41:80 time_wait
tcp 192.168.1.100:51837 195.54.48.9:80 time_wait
tcp 192.168.1.100:51838 195.54.48.9:80 time_wait
tcp 192.168.1.100:51839 195.54.48.9:80 time_wait
tcp 192.168.1.100:51840 23.200.159.139:80 time_wait
tcp 192.168.1.100:51841 23.200.159.139:80 time_wait
tcp 192.168.1.100:51842 23.200.159.139:80 time_wait
tcp 192.168.1.100:51843 54.230.79.219:80 time_wait
tcp 192.168.1.100:51844 54.230.79.219:80 time_wait
tcp 192.168.1.100:51845 54.230.79.219:80 time_wait
tcp 192.168.1.100:51846 54.230.79.219:80 time_wait
tcp 192.168.1.100:51847 54.230.79.219:80 time_wait
tcp 192.168.1.100:51848 176.32.109.121:80 time_wait
tcp 192.168.1.100:51849 176.32.109.121:80 time_wait
tcp 192.168.1.100:51850 176.32.109.121:80 time_wait
tcp 192.168.1.100:51852 62.161.94.220:80 time_wait
tcp 192.168.1.100:51853 62.161.94.220:80 time_wait
tcp 192.168.1.100:51854 68.232.35.139:80 time_wait
tcp 192.168.1.100:51855 68.232.35.139:80 time_wait
tcp 192.168.1.100:51856 23.217.134.155:80 time_wait
tcp 192.168.1.100:51857 23.217.134.155:80 time_wait
tcp 192.168.1.100:51858 23.217.134.155:80 time_wait
tcp 192.168.1.100:51861 23.200.88.155:80 time_wait
tcp 192.168.1.100:51866 173.194.34.143:443 time_wait
tcp 192.168.1.100:51872 74.125.131.120:443 time_wait
tcp [::]:135 [::]:0 listening
tcp [::]:445 [::]:0 listening
tcp [::]:1688 [::]:0 listening
tcp [::]:38068 [::]:0 listening
tcp [::]:49152 [::]:0 listening
tcp [::]:49153 [::]:0 listening
tcp [::]:49154 [::]:0 listening
tcp [::]:49155 [::]:0 listening
tcp [::]:49156 [::]:0 listening
tcp [::]:49160 [::]:0 listening
tcp [::]:50248 [::]:0 listening
tcp [::1]:12025 [::]:0 listening
tcp [::1]:12110 [::]:0 listening
tcp [::1]:12119 [::]:0 listening
tcp [::1]:12143 [::]:0 listening
tcp [::1]:12465 [::]:0 listening
tcp [::1]:12563 [::]:0 listening
tcp [::1]:12993 [::]:0 listening
tcp [::1]:12995 [::]:0 listening
tcp [::1]:27275 [::]:0 listening
tcp [::1]:27275 [::1]:51734 time_wait
tcp [::1]:27275 [::1]:51737 time_wait
tcp [::1]:27275 [::1]:51738 time_wait
tcp [::1]:27275 [::1]:51739 time_wait
tcp [::1]:49478 [::]:0 listening
udp 0.0.0.0:500 *:*
udp 0.0.0.0:4500 *:*
udp 0.0.0.0:5355 *:*
udp 127.0.0.1:1900 *:*
udp 127.0.0.1:64094 *:*
udp 192.168.1.100:137 *:*
udp 192.168.1.100:138 *:*
udp 192.168.1.100:1900 *:*
udp 192.168.1.100:64093 *:*
udp [::]:500 *:*
udp [::]:4500 *:*
udp [::]:5355 *:*
udp [::1]:1900 *:*
udp [::1]:64092 *:*
udp [fe80::554:615b:4fdb:caba%3]:546 *:*
udp [fe80::554:615b:4fdb:caba%3]:1900 *:*
udp [fe80::554:615b:4fdb:caba%3]:64091 *:*
udp [fe80::2017:d475:af28:d3cd%7]:546 *:*

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Il n'y a pas le netstat -an :)

Ok pour votre quota, vous avez de la marge.

Vous dites 3G+, mais Rouen est censé être en 4G, et le E587 aussi. Alors vous ne captez que de la 3G dessus ? La carte SIM que vous utilisez est bien compatible 4G elle aussi ?

Pouvez-vous aller dans l'interface du hotspot (http://mobile.hotspot ou http://192.168.1.1 ) et forcer le mode 4G seulement ?

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Ah voilà le netstat -an, merci !

Je regarde ça (y a un tas de connexions pour 0 navigateur et 0 activité sur le PC, voyons voyons...)

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

oui je viens de poster le netstat -an, non ce hotspot n'est pas compatible avec la 4g mais avec le H+ oui et ma carte sim je ne sais pas du tout si elle est compatible

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

oui j'ai remarquer qu'il y avait beaucoup de ligne, et merci encore de votre suivi pour mon problème

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

J'ai comme l'impression que quelque chose bloque, il n'est pas normal que vous ayez tant de time_wait sur les ports 80 (http) et 443 (https)

  • Pouvez-vous désactiver Avast (lui laisser le temps de fermer ses connexions) et refaire un speedtest ?
  • Vous faites tourner un serveur ou un VPN sur votre machine ? (on dirait que oui). Pouvez-vous l'arrêter provisoirement, attendre quelques minutes, et refaire un speedtest ?
  • Concernant le mode du E587, pouvez-vous tout de même forcer le mode 4G, ou bien ne voyez-vous pas cette option (je ne sais pas dans quelle mesure Bouygues a customisé l'interface, mais normalement sur ce modèle, on peut choisir "4G seulement" même si ça veut dire "H+" en réalité)

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

non je n'ai pas de serveur ou vpn, enfin à ma connaissance, je pourrais le desactivé comment s'il y en a un,
voila le speedtest sans avast :
http://www.speedtest.net/my-result/3410566838
et j'ai vu que mon hotspot ne fais que 3G+

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Pas de serveur ni de VPN, mais vous avez Dropbox qui marche en tout cas, pouvez-vous l'arrêter temporairement, et refaire un speedtest après une pause-café ?

Le problème je pense vient du nombre de connexions ouvertes (et du nombre de ports utilisés). Maintenant, il faut trouver "le coupable" et "la solution". :)

Vous me confirmez donc que dans l'interface du hotspot (http://192.168.1.1/ ) vous n'avez pas 4G dans le mode réseau. Avez-vous 3G seulement ? Pouvez-vous forcer ce mode ?

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

voila sans dropbox, http://www.speedtest.net/my-result/3410658049
et non je ne peux pas non plus forcer le mode 3G
en fait il faut que j'eteigne chacun des logiciels utilisant internet pour savoir lequel bloque ma connexion internet, et je devrais obtenir quel résultat avec le speedtest si j'avais une connexion normale ???

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Etant donné que vous avez 2 Mb/s en upload, on multiplie par 10 ou 15, vous devriez avoir 25 Mb/s en download dans des conditions idéales.
Et vous avez 10 fois moins.

Alors de deux choses l'une :

  • Une antenne auprès de chez vous est en panne... mais vous avez confirmé auprès du service Multimédia que non ? Vous n'avez pas près de chez vous d'usine qui stocke du fer, une usine de fabrication d'aimants ? ;-)
  • Une configuration particulière de votre machine, ou un logiciel, ralentit la connexion. Et c'est cette piste qu'on explore actuellement.

Une chose que vous pourriez faire pour confirmer que le problème est bien votre PC, si vous avez un téléphone 3G/4G, serait de mettre la carte SIM dedans et de faire un speedtest avec le navigateur du téléphone. Au besoin sur http://mobilespeedtest.com/ selon les capacités de votre téléphone.

Si vous obtenez le même résultat que sur le PC (aussi mauvais), ça ne sera pas concluant.
MAIS
Si vous obtenez une meilleure vitesse (genre 15 Mb/s par exemple), ça confirmera que c'est quelque chose sur le PC (qui, si j'ai bien suivi, est tout de même une très bonne machine).

Une chose que vous pourriez faire également (et même, faire dès maintenant)
Dans la zone Recherche, tapez Gérer les réseaux sans fil
Cliquez sur Gérer les réseaux sans fil
Clic droit sur votre connexion (probablement BTHOTSPOT_xx) puis Propriétés
Dans l'onglet Sécurité : Paramètres avancés : Décochez "Activer la conformité aux normes FIPS"
Faites OK le nombre de fois qu'il faudra pour enregistrer le changement.

C'est l'authentification IEEE 802.1X qui s'avère poser problème sur certains réseaux/certaines cartes.
Ensuite un reboot et un speedtest, Avast désactivé, Dropbox désactivé.

Je sais que ça demande beaucoup de temps et d'effort... mais c'est le seul moyen de trouver le pourquoi, dans votre cas, je pense.

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

j'ai obtenu 67 kpbs en mettant la carte sim dans mon portable

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

67 kbps c'est nul ! Vous auriez dû obtenir 2000, voire 2500 kbps (20 Mb/s)

Alors je crois qu'il faut en repasser par le Service Multimédia (
choix 4 (mobile /clé 3G)
choix 5 (toute autre question)
pour être mis en relation avec un conseiller Multimédia
pour vérifier :
1) que tous les paramètres sont corrects du côté Bouygues pour votre ligne (insistez...)
2) en leur donnant votre localisation précise, si une antenne n'est pas en panne. S'ils vérifient auparavant que tout est correct au niveau paramétrage de la ligne, alors la seule explication est une antenne en panne, et il faut déclarer l'incident pour qu'il soit résolu.

Expliquez toutes les manip. que vous avez faites (test croisé avec autre téléphone, désactivation tous logiciels susceptibles de ralentir, etc.)

Tenez-moi au courant (c'est rageant ce problème !)

paul H.
paul H.

paul H.

Niveau
1
180 / 750
points

cela doit venir de ma ligne et non d'une antenne car quand je le fais avec mon portable donc la carte sim de mon téléphone, j'obtiens 1800 mbps donc j'ai bien peur que cela vienne de ma ligne ou ma carte sim, malheureusement!!!!!, et oui ce problème est très gênant pour ne pas dire autre chose, pourtant elle fonctionnait bien avant.
donc j'appellerai le service clientèle demain et je vous tient au courant

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Attention :) Cela PEUT venir de l'antenne (ou d'un équipement) qui ait un problème spécifique qui se manifeste sur les lignes clés 3G. J'ai déjà eu le cas (internet mobile sur téléphone marche bien, internet mobile sur hotspot ne marche pas bien).
Donc si on vous propose d'entrée de jeu de changer la SIM, demandez D'ABORD à ce que la ligne et son paramétrage soit vérifié.

Quoi qu'il en soit, voyez demain avec le Service Multimédia et tenez-nous au courant.