Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Problèmes de connexion avec la clé 4g Huawei E5776s-35 ?

J'ai un souci avec ma clé 4g qui m’empêche de me connecter à internet. L'installation a été bien faite, la force du signal est excellente autant sur mon PC que sur la clé, ça marche quelques secondes voire une à deux minutes, puis on m'indique que la connexion a échoué. J'ai lu que mon antivirus pouvait bloquer la connexion (bitdefender), mais même quand je le désactive il n'y a aucun changement. Msn et skype sont désactivés, je ne vois pas quoi faire de plus... Merci d'avance pour votre aide.

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points
somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Essayez le changement de canal, on ne sait jamais ;-)
Vous êtes peut-être dans une zone super-saturée d'ondes wifi :)

Pour les paramètres que vous donnez :

Isolation AP: Eteint --> c'est normal, cela permet aux ordinateurs du réseau de se voir entre eux.

  • Désactivation WiFi auto: Activé (sans alimentation externe) ---> vous pouvez passer ça à Désactivé (cela consommera plus de batterie, c'est tout)
  • Désactivation WiFi (min): 10 --> passez ça à 30 qui est le maximum
  • Bande passante Wi-Fi: 40 ---> c'est le paramètre qu'on a changé auparavant (20M à 40M) pour élargir la bande passante accordée au wifi

Cette réponse vous a-t-elle aidé ?

375 votants

Non (91)

Oui (284)

76%

76% des internautes ont trouvé cette réponse utile

Autres réponses

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Bonjour,

Lorsque vous dites "on vous indique que la connexion a échoué", s'agit-il d'un message que vous recevez dans votre navigateur, ou bien au niveau de la connexion entre le PC et le E5776 ?

  • Voyez-vous toujours l'icône "planète" qui représente internet lorsque la connexion a échoué ?
  • Quel est votre système d'exploitation ?
  • Normalement, l'antivirus empêcherait toute connexion (cela n'arriverait pas 2 minutes après). Donc je ne pense pas que cela puisse être votre problème, et il n'y a pas de raison de désactiver l'antivirus pour faire marcher la connexion.
  • Lorsque votre connexion échoue, pouvez-vous aller dans les propriétés de la connexion, et copier ici ses paramètres ?

Méthode sous Windows

Ouvrir le centre de réseau et partage
A gauche : Modifier les paramètres de la carte
Identifier la connexion au hotspot
Faire un clic droit dessus puis Statut
Dans la fenêtre "Etat de la Connexion..." ,copier ici toutes les données obtenues en faisant "Détails"
Dans la même fenêtre "Etat de la Connexion", en bas, faites "Propriétés", puis sélectionnez "Internet IPVv4" et dites ce que vous voyez : "obtenir une IP automatiquement" ou pas

Avec ces renseignements, on pourra vous aider plus efficacement !

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Bonjour,
Voici les infos demandées :

  • C'est bien un message du navigateur que je reçois (firefox)
  • L'icône planète est toujours présent, même si je n'arrive pas à ouvrir de nouvelles pages
  • Mon ordinateur, date de 2010, je suppose que j'ai window 7 (ce n'est pas la dernière version de window)

Suffixe DNS propre à la connexion: hotspot.mobile
Description: Broadcom 4313 802.11b/g/n
Adresse physique: ‎00-26-82-AA-1C-84
DHCP activé: Oui
Adresse IPv4: 192.168.1.101
Masque de sous-réseau IPv4: 255.255.255.0
Bail obtenu: mardi 19 novembre 2013 14:16:10
Bail expirant: mercredi 20 novembre 2013 14:16:10
Passerelle par défaut IPv4: 192.168.1.1
Serveur DHCP IPv4: 192.168.1.1
Serveurs DNS IPv4: 192.168.1.1, 192.168.1.1
Serveur WINS IPv4:
NetBIOS sur TCP/IP activé: Oui
Adresse IPv6 locale de lien: fe80::ac76:89fd:37a5:206c%11
Passerelle par défaut IPv6:
Serveur DNS IPv6:

Suffixe DNS propre à la connexion: hotspot.mobile
Description: Broadcom 4313 802.11b/g/n
Adresse physique: ‎00-26-82-AA-1C-84
DHCP activé: Oui
Adresse IPv4: 192.168.1.101
Masque de sous-réseau IPv4: 255.255.255.0
Bail obtenu: mardi 19 novembre 2013 14:16:10
Bail expirant: mercredi 20 novembre 2013 14:16:10
Passerelle par défaut IPv4: 192.168.1.1
Serveur DHCP IPv4: 192.168.1.1
Serveurs DNS IPv4: 192.168.1.1, 192.168.1.1
Serveur WINS IPv4:
NetBIOS sur TCP/IP activé: Oui
Adresse IPv6 locale de lien: fe80::ac76:89fd:37a5:206c%11
Passerelle par défaut IPv6:
Serveur DNS IPv6:

Merci pour votre aide, j'espère que je vous ai donné les bons renseignements.

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Rebonjour,

Oui, ces renseignements sont parfaits, merci.

Au niveau de la connexion au réseau BT, tout a l'air normal, vous avez une IP et tout est configuré normalement.

Au niveau de la connexion hotspot <--> pc, tout semble normal aussi.

Le symptôme que vous décrivez ressemble fortement à ce qu'expérimentent des utilisateurs qui utilisent la plateforme de jeu Steam, ou bien qui utilisent Skype : lorsque ces logiciels fonctionnent, cela pertube les navigateurs, qui ne peuvent plus accéder à Internet.

Vous avez déjà signalé avoir fermé Skype... est-ce que par hasard vous utilisez Steam ou d'autres plateformes de peer-to-peer ?

Je sais bien que votre réponse ne va pas résoudre votre problème, mais ça serait une explication du souci que vous rencontrez.

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Je suis désolée, je suis un peu nulle en informatique, je ne sais pas ce qu'est Steam, et encore moins le peer to peer. Pouvez-vous me donner des exemples ?

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Skype est un exemple de peer-to-peer : vous "partagez" votre bande passante, et donc votre connexion, lorsque vous utilisez Skype.
Les autres utilisateurs font de même.

Typiquement, le peer-to-peer peut être utilisé pour les jeux (comme avec Steam), le bittorrent, etc...

Pourriez-vous essayer la chose suivante :

  • Dans Skype, désactiver "lancer au démarrage", qui doit être une option de Skype
  • Eteignez l'ordi, éteignez le hotspot.
  • Rallumez le hotspot puis l'ordinateur, et ne lancez pas Skype.
  • Est-ce que dans ces conditions, votre connexion s'interrompt encore au bout de quelques secondes ou minutes ?

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

J'ai fait la manipulation demandée, mais j'avais déjà bloqué l'ouverture au démarrage pour skype et msn. Du coup, il n'y a aucun changement, ça coupe encore au bout de quelques minutes.
Je viens de penser, je regarde de temps en temps des vidéos en streaming, ça pourrait venir de ça ? Quelqu'un m'avait installé un petit logiciel (extension débrideurStreaming 2.1) c'est peut-être ça ? Il faut que je le désinstalle ?

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Auriez-vous l'URL du débrideurStreaming en question ?
(est-ce un logiciel à part entière ou une extension de navigateur ?)

Il est fort possible qu'un logiciel de ce type perturbe la connexion, s'il utilise des proxys pour accélerer votre streaming ou même bypasser certaines restrictions.

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

C'est celui-là : http://www.debrideurstreaming.com/

Je l'ai d'abord bloqué, je pensais que c'était résolu, mais au bout d'un certains moment, impossible de me connecter. Néanmoins, la connexion a été plus longue que d'habitude. Du coup je l'ai supprimé et désinstallé, et redémarré mon ordinateur, mais c'est toujours le même souci ...

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Ok. Merci pour le lien.

Il est presque certain que debrideurStreaming, et d'autres débrideurs du même type, demande(nt) une "grosse" bande passante, que le hotspot avec sa connexion 4G ne peut peut-être pas fournir.
Ce qui expliquerait qu'en cas d'engorgement, vous vous retrouviez déconnectée.

Maintenant que vous l'avez désinstallé, c'est bien, car vous allez pouvoir tester hors de son influence.

Pouvez-vous faire la manipulation suivante :

1) Débranchez le hotpsot, éteignez-le

2) Dans un command prompt Windows (Démarrez / tapez : cmd, ça ouvre une fenêtre noire), tapez :

ipconfig /release
puis
ipconfig /renew

Eteignez puis rallumez l'ordinateur.
Rallumez le hotspot, branchez-vous dessus et dites-nous ce que ça donne.

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Pas d'amélioration avec cette manip non plus (il faut bien faire entrer après ipconfig /release, et de nouveau après ipconfig /renew ?)
Quand je le fais, on m'indique qu'aucune action n'est possible car il n'y pas d'accès à internet. Est-ce normal ?

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Ah non, ça n'est pas normal, ces deux commandes concernent uniquement le PC, et ne demandent pas internet.

Faites :

Démarrer (en bas à gauche de votre PC)
ça ouvre une zone blanche avec la loupe à droite. Dans la zone blanche, tapez :
cmd
et faites la touche "Entrée"

Ca ouvre une fenêtre à fond noir qui doit avoir C:\....> écrit dedans

Là, tapez d'abord :
ipconfig /release

puis

ipconfig /renew (il y a un blanc entre ipconfig et /release ou /renew)

Ensuite éteignez et rallumez l'ordi, puis rallumez le hotspot.

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Aucun changement ... Il y a toujours une coupure, je commence à désespérer...
Est-ce possible que Drop Box ait quelque chose à voir ? C'est installé sur mon ordinateur, et comme c'est un partage de dossiers en ligne, ça pourrait peut-être interférer ?
En tout cas, merci beaucoup pour votre aide.

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Non, à moins que vous ne soyez toujours en train d'uploader / downloader de gros volumes sur Dropbox (qui pourraient excéder la bande passante que la 4G vous founit), je ne pense pas que cela puisse causer votre problème.

Est-ce que par hasard votre ordinateur serait un HP ou un Toshiba ?
Apparemment, cette carte wifi Broadcom est connue pour ce genre de problèmes sur certains HP et Toshiba.

Pourriez-vous faire la manipulation suivante :

Démarrer (en bas à gauche)
Tapez dans la zone blanche : gestion
Sélectionnez "Gestionnaire de périphériques"
Ouvrez la catégorie "Cartes réseau"
Trouvez celle qui s'appelle Broadcom 4313
La sélectionner, faire un clic droit dessus.

Faire : Mettre à jour le pilote

Si Windows trouve un nouveau pilote, laissez-le s'installer.

S'il n'en trouve pas, ET AUSSI après l'installation du nouveau pilote éventuel :

Retournez dans le gestionnaire de périphériques pour faire la manipulation suivante :

Démarrer (en bas à gauche)
Tapez dans la zone blanche : gestion
Sélectionnez "Gestionnaire de périphériques"
Ouvrez la catégorie "Cartes réseau"
Trouvez celle qui s'appelle Broadcom 4313
La sélectionner, faire un clic droit dessus.

Ceci va afficher une petite fenêtre, avec en bas "Propriétés".
Sélectionnez Propriétés.
Trouvez l'onglet "Gestion de l'alimentation"
Décochez tous les choix qui figurent dans cet onglet (il doit y en avoir 2).

Dites-nous si ça change quelque chose.

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Effectivement mon ordinateur est un HP.

Pour la mise à jour du pilote, on me dit que tout est bon, il est bien à jour.
J'ai fait également la seconde manip, mais je n'ai réussi à trouver ce que vous me demandiez. J'ai seulement les onglets :Général, Avancé, Pilote, Détails, Ressource.

Que reste t-il à faire maintenant ? changer l'appareil ?

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Laissez-moi le temps de trouver comment désactiver la gestion de l'alimentation de la carte Broadcom avant de tout balancer par la fenêtre ;-)

Je reviens vers vous dès que j'ai trouvé.

Pouvez-vous me préciser le modèle exact de votre HP ? (ça aidera pour les recherches).
Merci.

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

C'est un HP G72, il date de 2010

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

En attendant, pouvez-vous aller dans l'interface du hotspot, en tapant dans votre navigateur :

http://192.168.1.1/

là, allez dans "Réglages"
Allez dans Wifi sur la gauche
Allez dans Réglages avancés
Changez "Bande passante wifi" pour 40M (au lieu de 20M actuellement).
Faites Appliquer

Voyez si ça change quoi que soit.

P.S.: En allant dans les Propriétés de la carte Broadcom, pouvez-vous m'indiquer ce qu'il y a en "détails du pilote" ?

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Il y a toujours une coupure malgré le changement.

Fournisseur du pilote : Broadcom
Date du pilote : 21/01/2010
Version du pilote : 5.60.48.35
Signataire numérique : Microsoft Windows Hardware Compatibility Publisher

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Pour la gestion de l'alimentation de la carte Broadcom, cela pourrait se trouver dans l'onglet "Avancé" des propriétés de la carte, lorsque vous allez dans le Gestionnaire de périphériques.

Il y a dans cet onglet plusieurs paramètres sur la gauche, avec leur "statut" sur la droite.

Si vous en voyez un qui s'appelle "gestion de l'alimentation" ou "alimentation" ou "mode économie d'énergie", mettez-le(s) tous sur "disabled" ou "inactif".

Ceci a pour but d'empêcher la gestion de l'alimentation d'être gérée par Windows (et que l'alimentation soit toujours "ON")

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Rien n'a l'appellation que vous proposez. Je vous mets la liste de ce qui peut être activé ou désactivé :

  • Afterburner
  • Consommation électrique minimale
  • Préférence d'itinérance d'association
  • Prise en charge des cellules mélangées
  • Technologie Xpress (tm)

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Pas glop ce driver, pour une fois je ne dis pas bravo à HP. :(

Bon, on va essayer une autre approche : au lieu d'utiliser le Wifi du hotspot avec votre carte Broadcom, pouvez-vous brancher le E5776 en USB sur l'ordinateur ?
Il va installer un certain nombre de pilotes, laissez-le faire.

Laissez le hotspot branché en USB, éteignez et rallumez le PC. Si tout va bien, c'est votre carte "réseau" (filaire) qui va s'y connecter, pas la Broadcom, donc.

Cela n'empêche pas d'autres machines de se connecter en wifi au hotspot si besoin est.

Le but de ce test est de voir si, lorsque vous utilisez l'USB et la carte réseau, vous subissez également les coupures.

Si ce n'est pas le cas, cela voudra dire que le problème vient bel et bien du pilote de la carte Broadcom (ce que je pense)

Si c'est le cas, alors là, je ne sais plus et il faudra trouver autre chose.

Désolée de vous faire faire toutes ces manips... mais on n'a pas tellement d'autre choix ici.

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

ca revient au même, j'avais déjà tenter en wifi ou en usb. Je vous donne les détails du réseau en USB :

Suffixe DNS propre à la connexion: hotspot.mobile
Description: HUAWEI Mobile Connect - Network Card
Adresse physique: ‎0C-5B-8F-27-9A-64
DHCP activé: Oui
Adresse IPv4: 192.168.1.101
Masque de sous-réseau IPv4: 255.255.255.0
Bail obtenu: mardi 19 novembre 2013 18:41:06
Bail expirant: mercredi 20 novembre 2013 18:41:06
Passerelle par défaut IPv4: 192.168.1.1
Serveur DHCP IPv4: 192.168.1.1
Serveurs DNS IPv4: 192.168.1.1, 192.168.1.1
Serveur WINS IPv4:
NetBIOS sur TCP/IP activé: Oui
Adresse IPv6 locale de lien: fe80::54e:2981:7ede:7e26%15
Passerelle par défaut IPv6:
Serveur DNS IPv6:

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Ok, pas de chance du côté USB donc.

On va essayer un truc tout bête :

Dans l'interface du hotspot http://192.168.1.1/

Allez dans Wifi puis Réglages avancés.
Canal : (notez le canal que vous avez là). Choisissez-en un autre au hasard.

Faire Appliquer et voyez si ça améliore les choses (vous avez peut-être alentour des box ADSL ou d'autres hotspots qui sont sur le même canal Wifi que vous).

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Je tente mais à mon avis ça ne vient pas de là, j'ai testé à plusieurs endroits différents pour voir si c'était le lieu le problème.

Par contre, dans ce même onglet, il y a ça :

Isolation AP: Eteint
Désactivation WiFi auto: Activé (sans alimentation externe)
Désactivation WiFi (min): 10
Bande passante Wi-Fi: 40

Est-ce normal ?

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Essayez le changement de canal, on ne sait jamais ;-)
Vous êtes peut-être dans une zone super-saturée d'ondes wifi :)

Pour les paramètres que vous donnez :

Isolation AP: Eteint --> c'est normal, cela permet aux ordinateurs du réseau de se voir entre eux.

  • Désactivation WiFi auto: Activé (sans alimentation externe) ---> vous pouvez passer ça à Désactivé (cela consommera plus de batterie, c'est tout)
  • Désactivation WiFi (min): 10 --> passez ça à 30 qui est le maximum
  • Bande passante Wi-Fi: 40 ---> c'est le paramètre qu'on a changé auparavant (20M à 40M) pour élargir la bande passante accordée au wifi

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Ca ne marche toujours pas (j'ai fai une erreur de manip qui indique que le pb a été résolu, mais en réalité non).
J'ai essayé plusieurs canaux, mais ça ne change rien ...

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Bon, dernière chose à essayer, après je n'ai plus d'idées :

Faites :

Démarrer (en bas à gauche de votre PC)
ça ouvre une zone blanche avec la loupe à droite. Dans la zone blanche, tapez :
cmd
et faites la touche "Entrée"

Ca ouvre une fenêtre à fond noir qui doit avoir C:\....> écrit dedans

Là, tapez :
ipconfig /all

Postez le résultat de cette commande (ça sera très long).

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

Voilà :

Microsoft Windows [version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.

C:\Users\ROZENN>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : ROZENN-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Mixte
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: hotspot.mobile

Carte Ethernet Connexion au réseau local 2 :

Suffixe DNS propre à la connexion. . . : hotspot.mobile
Description. . . . . . . . . . . . . . : HUAWEI Mobile Connect - Network Card

Adresse physique . . . . . . . . . . . : 0C-5B-8F-27-9A-64
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::54e:2981:7ede:7e26%15(préféré)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.100(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 19 novembre 2013 19:50:05
Bail expirant. . . . . . . . . . . . . : mercredi 20 novembre 2013 19:50:05
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 252468111
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-13-B7-0A-DD-90-FB-A6-A8-35
-EA
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Connexion réseau sans fil :

Suffixe DNS propre à la connexion. . . : hotspot.mobile
Description. . . . . . . . . . . . . . : Broadcom 4313 802.11b/g/n
Adresse physique . . . . . . . . . . . : 00-26-82-AA-1C-84
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::ac76:89fd:37a5:206c%11(préféré
)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.101(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 19 novembre 2013 19:50:16
Bail expirant. . . . . . . . . . . . . : mercredi 20 novembre 2013 19:50:15
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 301999746
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-13-B7-0A-DD-90-FB-A6-A8-35
-EA
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:5ef5:79fb:24eb:48c:3f57:fe9b(
préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::24eb:48c:3f57:fe9b%13(préféré)

Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel isatap.hotspot.mobile :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : hotspot.mobile
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

C:\Users\ROZENN>Isolation AP: "Adobe InDesign CS5.5"
'Isolation' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.

C:\Users\ROZENN>Désactivation WiFi auto: "Adobe InDesign CS5.5"(sans alimentatio
n externe)
'Désactivation' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.

C:\Users\ROZENN>Désactivation WiFi (min): "Adobe InDesign CS5.5"
'Désactivation' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.

C:\Users\ROZENN>Bande passante Wi-Fi: "Adobe InDesign CS5.5"
'Bande' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.

C:\Users\ROZENN>

somme3g A.
somme3g A.

somme3g A.

Niveau
4
5000 / 5000
points

Dans le ipconfig /all que vous avez posté, on voit qu'en fait votre carte wifi est toujours connectée : dans la barre des tâches à droite, vous devez voir des petites barres "réseau" et non un "ordinateur".

Pouvez-vous aller dans le Centre réseau et partage en cliquant sur ces barres, et faire un clic droit puis "déconnecter" pour la connexion réseau sans fil "BT hotspot XX" (le vôtre).

Vous resterez connectée grâce à l'USB (le hotspot est toujours connecté en USB d'après votre ipconfig) et il faudrait voir si vous avez toujours les coupures. (fermer puis relancer votre navigateur pour le tester, autrement il continue à utiliser la connexion wifi et donc la carte Broadcom)

Pour les commandes que vous avez postées, elles ne sont pas à faire dans la fenêtre où vous faites "ipconfig", mais dans votre navigateur :
Tapez donc http://192.168.1.1/ pour ouvrir l'interface de gestion du hotspot.
là, allez dans "Réglages"
Allez dans Wifi sur la gauche
Allez dans Réglages avancés
Changez

  • Désactivation WiFi auto: Activé (sans alimentation externe) --> désactivé
  • Désactivation WiFi (min): 10 ---> 30

Rozenn A.
Rozenn A.

Rozenn A.

Niveau
1
240 / 750
points

C'est toujours la même chose, et pourtant j'ai fait tout ce que vous m'avez dit. D'ou peut venir le problème ? Qui pourrait me renseigner ?