Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Lenteur téléchargement

Bonjour,
Suite à mon problème de lenteur, et mon appel téléphonique de samedi dernier au service client de Bouygues, je subis depuis des mois le même problème de lenteur et ram. Les tests et mises à jour ont été effectués par le SAV mais le problème persiste malgré tout. (Un test de connexion effectué ce jour à 21:05:51 affiche mon débit descendant variant entre 744,7 Kbps et 923 Kbps, débit moyen étant de 803,9 Kbps. Le débit montant affiche un résultat de débit instantané variant entre 286,3 Kbps et 469,3 Kbps, débit moyen étant de 391,7 Kbps). Je crois que je ne vais pas subir cela trop longtemps et vais prendre une résolution définitive si n'est rien n'est fait, (mes jeux rament à mort, l'Ipad et le pc portable sont d'une lenteur incroyable en Wifi et ne parlons pas de mes téléchargements). QUel est mon problème une fois pour toute ?!

R A.
R A.

R A.

Niveau
0
20 / 100
points
Anonyme
Anonyme

Anonyme

Niveau
0
0 / 100
points

Bonsoir.

Il faut indiquer :

  • les caractéristiques théoriques de la ligne en cachant le n° de téléphone (voir degrouptest.com)

Il est préférable de faire les tests en ethernet car en sans-fil chez aléatoire.

Si tu utilises le sans-fil, tu peux changer le canal dans l'interface de configuration de la Bbox.

Cette réponse vous a-t-elle aidé ?

35 votants

Non (8)

Oui (27)

77%

77% des internautes ont trouvé cette réponse utile

Autres réponses

Anonyme
Anonyme

Anonyme

Niveau
0
0 / 100
points

Bonsoir.

Il faut indiquer :

  • les caractéristiques théoriques de la ligne en cachant le n° de téléphone (voir degrouptest.com)

Il est préférable de faire les tests en ethernet car en sans-fil chez aléatoire.

Si tu utilises le sans-fil, tu peux changer le canal dans l'interface de configuration de la Bbox.

R A.
R A.

R A.

Niveau
0
20 / 100
points

Désolé, mais je ne comprends pas grand chose de ce que vous voulez que je fasse ! De plus, j'ai le message suivant : Access Error: 500 -- Internal Server Error malgré mon reset et mon redémarrage de ma bbox :--(

Anonyme
Anonyme

Anonyme

Niveau
0
0 / 100
points

Bonsoir.

Je ne pas faire plus clair.

Il faut les informations demandées pour voir d'où vient le problème.

S'il y a un problème de ligne, un woobees Bouygues interviendra sur le dossier.

Bonjour, je constate après vérification de votre ligne que le débit qui arrive à la Bbox est trop bas par rapport au débit minima théorique attendu sur votre ligne.

En clair vous devriez avoir entre 1800kbps et 2628kbps en sachant que vous êtes à une distance de 3,8km avec 3 sections de câbles du raccordement nous permettant de vous fournir l'internet.

De nombreux problèmes viennent des branchements et équipements clients. Aussi, je vais vous demander de bien vouloir réaliser les actions suivantes :
• C’est très important car cela peut vous permettre de retrouver le service immédiatement.

Quels appareils sont actuellement branchés sur votre multiprise électrique ?

Refaites un test sans aucune multiprise ou parafoudre entre votre Bbox et la prise murale (au pire avec une rallonge simple).

Il est donc impératif d'effectuer les tests de votre Bbox :

  • débranchée tout équipement raccordé au réseau téléphonique puis branchez la Bbox sur la prise DTI.
  • La prise DTI permet de tester l'arrivée de la ligne téléphonique au point d'entrée du logement.
    Cette prise DTI se trouve habituellement à l'entrée du domicile dans le boitier électrique au niveau du compteur. Elle peut également se trouver à différents endroits : dans le garage, au niveau de la cave...
    En cas d'absence de prise DTI, il faut tester la prise principale du domicile.
    Si vous ne savez pas ou est la prise principale, il est nécessaire de tester l'ensemble des prises téléphoniques

    • dans un endroit dégagé, aéré, et distant de minimum 1m d'autres appareils rayonnants (enceintes, lampes, amplis, home-cinéma, frigos, fours...)
    • seule branchée sur une des prises téléphoniques (sans aucun autre appareil sur les autres prises téléphoniques).
    • testée avec un autre cordon RJ11 (celui du tel1 sera identique)

    Afin d'effectuer un remontée réseau, j'ai besoin d'informations complémentaires.

    Pouvez-vous me communiquer :

    • un technicien est il déjà intervenu dans les 6 derniers mois ?
    • le nombre de prises téléphoniques chez vous ?
    • le débit à t’il déjà été conforme à d’éligibilité citée ci-dessus ? Oui/non
    • les branchements ont-ils été vérifiés aux 2 extrémités ? Oui/non
    • la présence ou l'absence d'une alarme ou d'une télésurveillance reliée à la ligne analogique ? Oui/non
    • le type de prises téléphoniques (en forme de T inversé, ou RJ45/RJ11 ) ?
    • si malgré ces tests le débit ne remonte pas, merci d’indiquer l’heure à laquelle vous avez fait le dernier redémarrage Bbox ?

    Eric, Woobee Conseiller Bouygues Telecom
    ..................
    Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
    Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
    ..................

R A.
R A.

R A.

Niveau
0
20 / 100
points

Bonsoir,
Cela fait plusieurs années que je suis branché de la même façon sans rien avoir changé du tout. J'ai eu un meilleur débit il y a quelques mois, mais il a baissé sans aucune raison et changement. Bizarrement, je me rappelle avoir eu ce même problème en novembre 2011 sous le n° de dossier demande [2785785-1319971266], il a fallu que je décide de changer d'opérateur pour qu'il y soit remédier et que mon débit revienne dans la norme.
Pour répondre à vos questions, aucun technicien n'est intervenu dans les 6 derniers mois,
J'ai 2 prises téléphoniques,
Oui, j'ai eu un débit conforme et plus elevé (voir ci-dessus),
Oui, j'ai vérifié les branchements au 2 extrémités,
Je n'ai pas d'alarme ou télésurveillance,
Prises en forme de T inversé,
J'ai fait mon redémarrage bbox hier soir.
J'ai appelé le service client samedi dernier, après avoir procédé elle-même à des mises à jour et reboote de bbox, elle m'a dit que je serais appelé dans les 11 jours, or, je n'ai reçu aucun appel, aucun message, ni SMS, ni n° de dossier etc...
Je souhaiterais que mon problème soit pris plus au sérieux et qu'on arrête de me refaire systématiquement les mêmes démarches, en m'envoyant à chaque fois le même protocole que vous venez de m'envoyer. Mes branchements n'ont pas été modifié, aucun changement n'est intervenu comme je vous l'ai déjà répété!
Merci de vos diligences

Bonjour, après une nouvelle analyse de votre ligne, votre débit est de 2048kbps à l'arrivée sur votre Bbox (conforme).

Je vous invite à ré-itérer des tests de débit selon le protocole suivant :

  • un seul et unique ordinateur branché, en Ethernet sur la box
  • le décodeur télé éteint
  • le wifi coupé (en appuyant 2 secondes sur le bouton en façade de la box. Vous le rallumerez par la procédure inverse)
  • tous logiciels de partage de fichier quittés
  • tous logiciels de protection internet suspendus ou arrêtés
  • vous pourrez alors accéder au site http://www.speedtest.net en sélectionnant le serveur Paris

La page Speedtest s'affiche :
Sélectionnez le serveur Paris

Cliquez sur le bouton Démarrer le test (Begin Test)
Patientez quelques instants

Le résultat apparaît, relevez le DEBIT DESCENDANT
Cliquez sur "refaire le test" et réalisez ce test 3 fois en indiquant les trois résultats ainsi que les heures des tests.

Eric, Woobee Conseiller Bouygues Telecom
..................
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G
..................