Message d'alerte Bouygues Telecom Lien cliquable

Bbox

Wifi 2.4ghz ne fonctionne pas

Bonjour
Bbox sensation fibre installée le 4oct 2013.
Commençons par ce qui fonctionne correctement : télévision , téléphone , et internet en wifi sur iPad en 5 GHz .
Problème : connexion quasi inexistante en wifi 2.4 GHz sur Pc Sony et sur BlackBerry curie 9300. La connexion est très lente et fonctionne par intermittence. J ai essayé de changer les canaux et de passer en b/g mais rien à faire, toujours les mêmes problèmes.
J ai lu sur les forums qu il n'y avait pas de solutions à ce problème de wifi. C est une blague j'espère sinon je résilie tout de suite.
De plus le service technique au 611 est injoignable.
J aimerais une vraie réponse qui m'apporte la solution au plus vite car j'ai des documents à imprimer pour mon boulot et je ne peux pas y accéder de mon ordinateur. Et heureusement que j'ai l'iPad sinon je n'aurais aucune connexion possible.
Et ne me dites pas de brancher le câble ethernet car j'ai besoin du wifi.
Merci de me répondre rapidement

Alice L.
Alice L.

Alice L.

Niveau
0
0 / 100
points

Réponses

Sodany A.
Sodany A.

Sodany A.

Niveau
0
90 / 100
points

Sachez que nous avons le même problème... Si cela peut vous consoler (ou pas), nous avons déjà appelé le SAV 3 fois sans avancement réel. Si vous avez réussi à résoudre votre problème, je suis preneuse de votre démarche.
J'ai également un post sur mon problème de 2.4GHZ où la fréquence est juste inexistante chez moi. Un conseiller me répond selon l'avancement (même s'il n'y en a pas réellement en soi) Le post est toujours en cours, vous pouvez le consulter. Courage ! haha

Julien S.
Julien S.

Julien S.

Niveau
0
20 / 100
points

Meme probleme!
s est tout les equipement en 2,4Ghz qui plante. Je m explique, j utilise ma bbox en wifi de secours et une time capsule en reseau wifi domestique. Celle ci diffuse un reseau 2,4Ghz et 5Ghz privé.
la time capsule est relier en ethernet a la bbox.
J ai donc trois reseau: reseau de la bbox en 2,4Ghz, reseau privé fourni par Time Capsule en 2,4Ghz et 5Ghz.

Tout fonctionnais a merveille depuis des années. Hier soir s est le drame. Débit archi lent, je sort de mon reseau privée et je me connecte au wifi de la bbox, résultat même topo!
Je met donc la bbox en cause.
Apres moult essais: via ethernet débit plein pneu, via reseau TC 5Ghz débit plein pneu.
Reseau 2,4Ghz de la TC ou de la Bbox débit presque inexistant et detection des bornes (bbox et TC) presque impossible...
communication entre ordi et TC ou ordi et Bbox ou autre appareils vers l un de ces deux diffuseurs, débit tres tres lent voir pas de detection du reseau.

S est donc pas la bbox qui merdouille mais la bande 2,4Ghz qui pose des problemes dans mon logement.
puisque time capsule et bbox meme combat!!! et les deux diffuseurs ne communique pas entre eux en wifi mais en ethernet....

Je n ai pas ajouter d appareils qui puisse émettre sur cette fréquence (téléphone ou autre) qui puisse perturber le signal. J ai tester tout les canaux (1 à 13), Rien n y fait...

Vous pourriez me dire "oui mais le 5Ghz fonctionne y a qu a passé sur cette bande". Sauf que j ai des équipement qui ne gere pas cette fréquence ( Apple TV, imprimante, smartphone etc...) et qui pour communiquer doivent impérativement etre sur du 2,4Ghz.

J en perd mon latin S'IL VOUS PLAIT help :'(

merci par avance.

Jeremy H.
Jeremy H.

Jeremy H.

Niveau
0
20 / 100
points

Idem de mon coté ! Même après un changement de box

Julien S.
Julien S.

Julien S.

Niveau
0
20 / 100
points

alors dans mon cas j ai ramer mais j ai fini par trouver le probleme.

S est mon routeur wifi (time capsule) qui était défaillant. Il brouillait le reseau et empechais a la box de fonctionner correctement... Une fois deconnecter en energie, tout est entrée dans l ordre.

Si sa peu aider bonne chance