Message d'alerte Bouygues Telecom Lien cliquable

Mon téléphone

Depuis un séjour à l'étranger et la désactivation des services de données en itinérance, je ne reçois plus mails

Etant à l'étranger le weekend dernier, j'avais désactivé les données mobiles (pour éviter de me retrouver avec une autre facture exorbitante). Une fois rentrée en France, j'ai réactivé les données mobiles pour recevoir mes mails (à la fois perso, hotmail, et pro, outlook). Mais je ne reçois plus rien.
Je reçois mes mails seulement lorsque je me connecte au wifi.
J'ai éteint et rallumé mon téléphone (Samsung Galaxy SIII mini) plusieurs fois, vérifié les options de synchronisation (qui sont toutes activées), désactivé et réactivé les données mobiles, etc. mais rien n'y fait.
Lorsque je suis déconnectée du wifi et cherche à recevoir mes mails par le réseau mobile je ne les reçois plus. "L'application" e-mail de mon téléphone indique qu'il cherche à se réactualiser / charger mais je ne reçois rien.
Pourriez-vous faire le nécessaire pour identifier le problème et le résoudre (ou m'indiquer la démarche à suivre pour le résoudre moi-même)?
Merci

Camille F.
Camille F.

Camille F.

Niveau
0
60 / 100
points

Bonjour
Je vous propose d'essayer ceci :
Aller dans paramètres - parametres suplémentaires- reseaux mobiles
décocher la case données mobiles (si elle n'est pas cochée c a cause de cela que ça ne marche pas :-)
Dans le mode réseau, forcez le mobile à passer sur la 2g ( gsm uniquement)
puis réactivez les données mobile en cliquant sur la case à cocher

est ce que vous voyez in un petit E avec des flèche en haut du téléphone

Si ça ne change rien :
retournez sur la page indiquez en haut
et faites lui rechercher les opérateurs réseau
sélectionner Bouygues
puis recommencez en le mettant en automatique

merci pour votre retour

Christophe, Woobee Expert Bouygues Telecom
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G

Cette réponse vous a-t-elle aidé ?

115 votants

Non (32)

Oui (83)

72%

72% des internautes ont trouvé cette réponse utile

Autres réponses

Bonjour
Je vous propose d'essayer ceci :
Aller dans paramètres - parametres suplémentaires- reseaux mobiles
décocher la case données mobiles (si elle n'est pas cochée c a cause de cela que ça ne marche pas :-)
Dans le mode réseau, forcez le mobile à passer sur la 2g ( gsm uniquement)
puis réactivez les données mobile en cliquant sur la case à cocher

est ce que vous voyez in un petit E avec des flèche en haut du téléphone

Si ça ne change rien :
retournez sur la page indiquez en haut
et faites lui rechercher les opérateurs réseau
sélectionner Bouygues
puis recommencez en le mettant en automatique

merci pour votre retour

Christophe, Woobee Expert Bouygues Telecom
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G

Camille F.
Camille F.

Camille F.

Niveau
0
60 / 100
points

Merci pour votre réponse mais malheureusement cela ne donne rien.
Je viens de faire tout ce que vous avez décrit (par ailleurs, comme je l'expliquais au-dessus, j'ai bien sûr réactivé l'option données mobiles en revenant en France) et même redémarré mon téléphone ensuite et mon application mail n'arrive toujours à se remettre à jour.

Vous avez tenté la recherche d'un autre réseau ?
savez vous si a l'endroit ou vous êtes vous avez bien une couverture 3G ou 2G en data ?
Voyez vous écrit Edge ou 3G en haut de votre mobile ?
Arriver vous a accéder à internet via le navigateur ?

Je ne vois pas pourquoi elle aurait changer, mais pouvez vous regarder si votre configuration APN n'est pas désactivée :
paramètres - parametres suplémentaires- reseaux mobiles
Nom des point d'accès
mmsbouyguestel.com doit être cochée

Mon Galaxy S2 m'a déjà fait ce genre de joyeuseté. En le forçant à rechercher d'autre réseau cela avait corrigé le souci.

Sinon essayez d'éteindre le portable , enlever la batterie et la carte sim.

Si rien ne fonctionne, vous rappelez vous de ce que vous avez fait pour désactiver vos données avant de partir à l'étranger ?

merci


Christophe, Woobee Expert Bouygues Telecom
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G

Camille F.
Camille F.

Camille F.

Niveau
0
60 / 100
points

Ca ne marche tjrs pas.

  • J'ai tenté la recherche d'un autre réseau et re-sélectionné Bouygues ;
  • L'endroit (plutôt les endroits car je me déplace et le problème persiste où que je sois) est à Paris (8ème et 9ème arrondissements) et je n'ai jamais eu ce problème auparavant.
  • Le problème ne s'applique que pour les mails d'ailleurs, je reçois bien les notifications push de Facebook et de Wahtsapp;

    • Il y avait écrit "edge" lorsque j'ai basculé en 2G comme vous le suggériez (et je ne recevais tjrs pas mes mails) et
    • 3G lorsque j'ai rebasculé en 3G;

      • Je n'ai pas de problème pour la navigation Internet (ni pour les autres applications fonctionnant par le biais des données mobiles);
      • La configuration APN est bien activée avec le point d'accès mmsbouguestel.com ;
      • J'ai éteint mon portable, enlever la batterie et la carte SIM. En remettant tout en place et en le rallumant, je ne reçois toujours pas mes mails;
      • Pour désactiver mes données à l'étranger j'avais suivi le procédé approprié : j'avais décoché l'option "Itinérance - Connecter aux services de données en itinérances".

      Le problème ne s'applique que pour les mails, le reste des applications et des fonctions de mon téléphone fonctionnent très bien.

Ah ça me rassure, cela n'a donc rien avoir avec la coupure des données "data au sens général" qui aurait été plus gênant à traiter.

C bon signe, je pense que c'est un "simple" pb de synchronisation
Essayez ceci :"
Paramètres -> dans la partie "compte" cliquer sur email
Vous devriez avoir la liste de vos comptes email listée
je suppose que vous les avez désactivez en partant
Cliquer sur chaque compte et cocher la case Synchroniser Email

Au passage vérifiez quand vous affichez la barre de raccourci (en faisant glisser votre doigt de bas en haut, que synchro est bien vert (c pour la synchro automatique)


Christophe, Woobee Expert Bouygues Telecom
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G

Camille F.
Camille F.

Camille F.

Niveau
0
60 / 100
points

Je n'avais pas désactivé mes comptes mail, seulement décoché l'option "Itinérance".
J'ai bien sélectionné l'option pour synchroniser tous les comptes dans les paramètres et également activé l'option "Synchro" dans la barre de raccourci en haut.
Il y a en effet un problème de synchronisation mais ce problème n'a lieu que lorsque je suis connectée au réseau Bouygues. Je n'ai pas de problème de synchronisation lorsque je me connecte au wi-fi chez moi.
Le "simple" problème de synchronisation n'est donc un problème que lorsque je suis connectée au réseau(x) mobile(s) Bougyues.

Vous utilisez un logiciel particulier pour regarder vos mails ?
Ou l'outil par défaut samsung ?



Christophe, Woobee Expert Bouygues Telecom
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G

Camille F.
Camille F.

Camille F.

Niveau
0
60 / 100
points

Pas de logiciel particulier, seulement l'outil par défaut de Samsung.

Avez vous essayé de recréer un compte email ?


Christophe, Woobee Expert Bouygues Telecom
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G

Camille F.
Camille F.

Camille F.

Niveau
0
60 / 100
points

Recréer un compte email pour faire un test c'est ça?
J'aurais aimé ne pas à avoir à perdre encore plus de temps sur ce problème donc non, je ne suis pas allée jusqu'à créé un nouveau compte pour faire un test.

Surtout que le problème est le même pour mes deux comptes enregistrés sur mon portable (deux comptes différents, de systèmes différents : hotmail et outlook). Et que je n'ai aucun problème pour me connecter à ces serveurs (hotmail et outlook) depuis mon ordinateur pour visionner les mails, les envoyer, etc.
Le problème ne vient pas de mes boîtes mails mais du téléphone ou du réseau Bouygues (puisque, je le répète, bizarrement, je reçois bien mes mails sur mon téléphone dès lors que je me connecte au wifi).

Qui sont les interlocuteurs qui pourraient résoudre ce problème rapidement? Y a-t-il un SAV (sous la forme d'une boutique ou autre - en tout cas pas par téléphone) auquel je peux m'adresser ?

Avez vous essayé de recréer un compte email ?

Je viens de tester un truc qui semble reproduire votre problème (je croise les doigts)
j'ai fait : paramètres --> utilisation des données
puis j'ai appuyé que le menu en bas à gauche à coté du bouton du milieu
Une liste de case à cocher est apparue:
Seule Synchroniser les données est cochée.
Il y a aussi une case à cocher "restriction des données"; qui semble faire la même choses que votre souci.
Pouvez vous cocher la case ? l'Idée est peut être que ce processus " est bancale" On va donc l'activer puis le désactiver.

A l'activation de cette case, vous devriez avoir un petit warning vous indiquant que les données sont limitées.
Cliquer sur ce warning pour désactiver la restriction.

Vous ne devriez avoir que la case synchroniser les données de cocher
pouvez vous regarder cela ?


Christophe, Woobee Expert Bouygues Telecom
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G

Camille F.
Camille F.

Camille F.

Niveau
0
60 / 100
points

vous avez raison, le problème vient en effet de ces paramètres d'utilisation des données.
Je viens de regarder les options d' "utilisation des donnés" et j'avais en effet oublié que j'avais choisi de "Restreindre les données arrière-plan".
L'option proposée par mon Samsung explique que les "données d'arrière plan" seront désactivées sur le réseau de données mobiles uniquement. Que celles-ci seront activées lorsque je suis en wi-fi.
J'ai enlevé cette restriction et ça remarche en effet.

Mais c'est dommage car cette option est mal expliquée et d'après ce que je comprenais, cela me permettais de recevoir mes mails sans avoir toutes les images inutiles en arrière plan qui représentent beaucoup de MO (et pas vrmt intéressantes pour moi).
Y a-t-il peut-être un autre moyen de procéder pour faire en sorte que je reçoive mes mails mais sans toutes les fioritures qui représentent beaucoup de MO et sont inutiles?

En tout cas, merci infiniment de votre aide.

Bonjour
Le principale est qu'on ai résolu votre pb.
n'hesitez pas a indiquer le pb résolu et cocher meilleur réponse. :-)

Concernant votre question, vous pouvez paramétrer assez finement votre réception de mail afin de limiter l'utilisation de votre data.

en allant dans PAramètres comptes -> email
cliquer sur paramètres puis sur l'un de vos compte email(operation a répéter pour chaque compte)

Ensuite en fonction de votre compte email (pro, perso, adresse servant aux achats sur internet...)
vous pouvez avoir une politique de gestion différente
1) cocher ou pas la cas pour afficher les image (cette cas doit être décochée pour les adresses recevant beaucoup de pub
2)Ne pas télécharger automatiquement les pièces jointes(a part votre adresse pro peut être)
3)limité la taille de récupération des emails. par exemple pour les adresse "à pub" ne prenez que les entêtes. Si vous voulez aller plus loin il téléchargera à l'ouverture la suite
4) enfin réglez la période de synchronisation de chaque boite
manuel pour les adresse "pub ou spamée"
3H pour le perso
1/4h pour le pro (par exemple) pendant la semaine et manuel le we
etc

Voila j'espère vous avoir répondu
Bonne journée

Christophe, Woobee Expert Bouygues Telecom
Découvrez nos forfaits #4GBouygues sans engagement à partir de 29,99€ http://po.st/fftse4G
Pour connaître la couverture du réseau 4G de Bouygues Telecom chez vous, rendez-vous sur notre site http://po.st/ReseauNational4G

Christian L.
Christian L.

Christian L.

Niveau
0
20 / 100
points

J'ai le même problème depuis un séjour à l'étranger, comment avez-vous résolu?

Christian L.
Christian L.

Christian L.

Niveau
0
20 / 100
points

J'ai le même problème depuis un séjour à l'étranger, comment avez-vous résolu?