Message d'alerte Bouygues Telecom Lien cliquable

Bbox

je n'arrive pas à mettre en place la bbox avec ma TV

je viens de mettre en place ma bbox avec le décodeur pour la TV. Internet fonctionne très bien. J'ai mis en place mon Décodeur TV qui affiche "bbox" mais je n'arrive pas à le synchroniser avec ma TV.

Anne R.
Anne R.

Anne R.

Niveau
0
30 / 100
points
Xavier D.
Xavier D.

Xavier D.

Niveau
1
100 / 750
points

Votre décodeur TV est-il bien relié à votre Box internet?
Votre décodeur TV est-il bien relié à votre TV par le câble HDMI?

Si oui, mettez-vous sur la sortie HDMI correspondant à votre décodeur. Éteignez le décodeur TV pendant 10 secondes électriquement, et rallumer-le.

Décrivez-moi ce que vous voyez !

PS : Le service TV est peut-être en cours d'activation.

Cette réponse vous a-t-elle aidé ?

102 votants

Non (29)

Oui (73)

72%

72% des internautes ont trouvé cette réponse utile

Autres réponses

Xavier D.
Xavier D.

Xavier D.

Niveau
1
100 / 750
points

Votre décodeur TV est-il bien relié à votre Box internet?
Votre décodeur TV est-il bien relié à votre TV par le câble HDMI?

Si oui, mettez-vous sur la sortie HDMI correspondant à votre décodeur. Éteignez le décodeur TV pendant 10 secondes électriquement, et rallumer-le.

Décrivez-moi ce que vous voyez !

PS : Le service TV est peut-être en cours d'activation.

Anne R.
Anne R.

Anne R.

Niveau
0
30 / 100
points

J'ai bien éteint mon décodeur et tous les câbles sont correctement branchés.
Lors de la réinitialisation, le décodeur a recherché en affichant des tiret puis il a affiché "bbox". Si je l'éteint, il affiche l'heure.
Mais au niveau de la TV il ne se passe rien, même lorsque j'initialise ma télécommande. Je l'ai fais avec l'antenne TV branchée et sans l'antenne TV mais ca ne change rien.

jessica C.
jessica C.

jessica C.

Niveau
0
10 / 100
points

même problème...

Xavier D.
Xavier D.

Xavier D.

Niveau
1
100 / 750
points

L'antenne TV est inutile, vos chaines arriveront par internet, d'où le câblage par ethernet. Je n'ai malheureusement pas d'autre solutions qui me viennent à l'esprit.

Référer vous à cette question ou contacter le service client.

Cliquez ici :

http://forum.bouyguestelecom.fr/questions/496700-retrouve...

Anne R.
Anne R.

Anne R.

Niveau
0
30 / 100
points

ça y est j'ai trouvé. En fait j'avais oublié de dire à ma TV que la source avait changer. Ce n'est plus TV mais HDMI1. Et également brancher l'antenne sur le décodeur directement.
Par contre, une fois que j'ai initialisé mes chaines j'ai un message sur la TV qui me dit Attention une erreur est survenue sur le chargement des chaines et je n'ai aucune chaine qui s'affiche.

Xavier D.
Xavier D.

Xavier D.

Niveau
1
100 / 750
points

J'avais pourtant bien précisé :
"mettez-vous sur la sortie HDMI correspondant à votre décodeur"
j'aurai dû écrire "source" au lieu de sortie... le principale est que vous y arriver.

L'antenne n'est pas nécessaire, enfin tout dépends du mode de réception que vous souhaitez.

Si vous souhaitez une réception par l'antenne, effectivement branchez-la.

Pour ma part, je reçois les chaines par internet. Votre port ethernet du décodeur TV est bien connecté à votre port ethernet jaune N°4 de la box internet? Si oui il devrait clignoter.

Ensuite une fois sur la bonne source, suivez les instructions de démarrage, puis chercher vos chaines à partir de la source "télévision par ADSL ou Internet", mais pas antenne (pour commencer, on verra si cela fonctionne déjà comme ça)

Anne R.
Anne R.

Anne R.

Niveau
0
30 / 100
points

J'ai bien fais comme vous avez dis pour passer sans l'antenne mais il me dit qu'il ne détecte pas de chaine car le niveau est insuffisant ou inexistant pourtant j'ai bien saisi la source ADSL dans l'accueil.
Lorsque je fais la même manip avec l'antenne il détecte 31 chaine mais il me dit toujours qu'il y a eu un problème lors de l'enregistrement des chaines.

Xavier D.
Xavier D.

Xavier D.

Niveau
1
100 / 750
points

Oui d'accord. Il est alors crucial de brancher votre antenne, car effectivement votre débit ne permet pas la réception TV via le net.

Juste à côté de votre branchement "entrée antenne" s'y trouve un branchement "sortie antenne" l'avez-vous bien raccordé jusqu'à votre TV?

Le schéma est le suivant (le signale doit voyager ainsi)

Prise antenne murale --> entrée décodeur --> sortie décodeur --> TV.

Essayer ça et recommencer l'installation du service.

Manipulation ultime en cas d'echec :

UNIQUEMENT si échec, il faut faire un reset, faites ceci :

1/ Passer la télécommande en mode infrarouge:
Appuyez sur la touche P+ et la touche 2 en même temps pendant 5 sec - jusqu’à que "Bbox" clignote sur la télécommande.

puis,

2/ Appuyez sur maison puis 1 puis 3
Tapez maintenant 050908
Sélectionnez "reset factory"
Enfin validez avec le bouton ok.

Repasser la télécommande en mode radio (même étape que le 1)

Cela fait un reset du décodeur, recommencer l'opération d'installation du service (recherche chaîne etc...)

laurent G.
laurent G.

laurent G.

Niveau
0
10 / 100
points

Même problème, avec une liaison péritel...