Message d'alerte Bouygues Telecom Lien cliquable

Internet Mobile et hotspots 3G/4G

Boitier Huawei E5180 reste rouge continuellement

Bonjour,

Je possède l'offre box 4G avec le boitier Huawei E5180.

Pas de problème niveau débit depuis 1mois.

Par contre, j'ai un soucis niveau boitier.

En effet, malgré une connexion normale, le boitier affiche un voyant rouge 'absence de connexion ou débit très faible", en permanence.

La première fois, un reset a réglé le problème.

Cette fois, il reste sur le rouge, indiquant que le boitier à un soucis.

Vers qui je dois me tourner pour effectuer un échange ?

La boutique dans la ville à côté peut-elle procédé à l'échange ?

Je rappel que le débit est normal, pas de soucis à ce niveau.

Merci pour votre réponse.

FREDERIC C.
FREDERIC C.

FREDERIC C.

Niveau
1
215 / 750
points

Réponses

Bonjour ,

Je suis là pour vous aider.

afin de traiter votre demande et pour des questions de confidentialité, je vous adresse un message privé qui pourra se cacher dans les courriers indésirables de votre boite de réception.

A tout de suite :)
Michael, Conseiller Bouygues Telecom
..................
Téléchargez l’Appli Espace Client sur Android, iPhone ou Windows Phone http://po.st/ECBytel
..................

FREDERIC C.
FREDERIC C.

FREDERIC C.

Niveau
1
215 / 750
points

Bonjour,

Je vous ai également répondu en direct à votre message :)

FREDERIC C.
FREDERIC C.

FREDERIC C.

Niveau
1
215 / 750
points

Bonjour,
Suite à notre contact, je vous ai répondu par message privé également. Votre collègue Amandine G. a répondu que selon elle, le boîtier ne présentait pas de dysfonctionnement. Je vous recontacte donc afin de vous préciser que le voyant est toujours rouge, mes débits sont toujours parfaitement fonctionnels et stables, et la 4G testée sur un mobile est reçue au même endroit au maximum. Le boîtier semble donc présenter une défaillance au niveau des indicateurs, malgré le logiciel interne qui indique également une réception 4G de 0 à 1 barre.

Vers qui dois-je me tourner afin de procéder au remplacement de celui-ci ?

Merci de votre réponse.
P.S : cela fait maintenant presque une semaine que ledit boîtier indique une réception faible ou inexistante sans perturbation dans mes connexions ou mes débits. Les resets n'ont pas réglé ce problème.